<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.thornegazette.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.thornegazette.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#bf2d16"><meta name="category" content="Read This"><meta name="sitename" content="Thorne and District Gazette"><meta name="page path" content="/read-this"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1345530823.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1345530823.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="3000"><meta property="og:image:height" content="2000"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@DonnyFreePress"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Alec Baldwin fatally shoots woman with prop gun on set of new film"><meta property="og:url" content="https://www.thornegazette.co.uk/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842"><meta property="og:type" content="article"><meta property="og:article:author" content="Henry Sandercock"><meta property="og:description" content="Hollywood star Alec Baldwin fatally shot a woman on the set of a Western  movie he was filming in the US state of New Mexico."><meta property="description" content="Hollywood star Alec Baldwin fatally shot a woman on the set of a Western  movie he was filming in the US state of New Mexico."><meta property="article:modified_time" content="2021-10-22T07:29:50.000Z"><meta name="parsely-post-id" content="5aff499f4a74dbdbff55c732a1dccc2b"><meta property="fb:app_id" content="334992286583962"><meta property="fb:pages" content="191941167515979"><style amp-runtime i-amphtml-version="012110082201002">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" crossorigin="anonymous" custom-element="amp-twitter"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><title>Alec Baldwin fatally shoots woman with prop gun on set of new film | Thorne and District Gazette</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Thorne and District Gazette","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3428842","networkId":154725070,"addUnitId":"thorne.jp","article":{"title":"Alec Baldwin fatally shoots woman with prop gun on set of new film","description":"Hollywood star Alec Baldwin fatally shot a woman on the set of a Western  movie he was filming in the US state of New Mexico.","sections":["Read This"],"tags":["read this","Film","movies"],"authors":[{"name":"Henry Sandercock","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","firstLetter":"r"}],"wordCount":681,"imageCount":0,"publish":"2021-10-22T08:29:30Z","remoteId":"5aff499f4a74dbdbff55c732a1dccc2b","isVideoArticle":false,"topics":[{"name":"Western","path":"/topic/western","id":"57030","uuid":"1c0c7926-88d3-498f-850e-324be832d4ca","changed":"1623305446","firstLetter":"w"},{"name":"Hollywood","path":"/topic/hollywood","id":"48054","uuid":"07ff5987-be6b-4d29-b9fa-b54678017f3a","changed":"1623305446","firstLetter":"h"}],"containDailyMotion":false,"sectionCategory":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","firstLetter":"r","siteSection":"site home/read this","deep":2}],"siteSections":[["site home"],["read this"]]},"domain":"thornegazette.co.uk","ga":"UA-128755582-143","hubspot":null,"siteKey":"THOR","searchId":"001514628816545722277:du40reju6yy","sourcePointSiteId":5341,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_entertain","gs_entertain_movies","gv_death_injury","gv_arms","gt_negative","gt_negative_sadness","gs_law_misc","gs_law"],"enableGoogleExtendedAccess":false}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Thorne and District Gazette","url":"https://www.thornegazette.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/donnyfreepress","https://www.facebook.com/DonnyFP"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.thornegazette.co.uk/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842"},"headline":"Alec Baldwin fatally shoots woman with prop gun on set of new film","datePublished":"2021-10-22T08:29:30.000Z","dateModified":"2021-10-22T07:29:50.000Z","description":"Hollywood star Alec Baldwin fatally shot a woman on the set of a Western  movie he was filming in the US state of New Mexico.","keywords":["read this","film","movies","western","hollywood"],"thumbnailUrl":"https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1345530823.jpg?width=2048\u0026enable=upscale","articleSection":"Read This","url":"https://www.thornegazette.co.uk/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842","publisher":{"@type":"Organization","name":"Thorne and District Gazette","url":"https://www.thornegazette.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1345530823.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Thorne and District Gazette","productID":"thornegazette.co.uk:showcase"},"author":{"@type":"Person","name":"Henry Sandercock"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Read This","item":"https://www.thornegazette.co.uk/read-this"}]}</script><link rel="canonical" href="https://www.burnleyexpress.net/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842"><link rel="amphtml" href="https://www.thornegazette.co.uk/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842?amp"></head><body> <div class="sc-iYUSvU iTYYqa sc-izvnbC jJBvQX"><div id="header" class="sc-gisBJw cxhagn"><div class="sc-kjoXOD ibOLgC"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-TOsTZ jHXpdE"><button aria-label="Open full menu" class="sc-kgAjT kvqfbM">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-hmzhuo hRZosZ"><a target="_self" href="/" aria-label="Back to homepage" class="sc-kvZOFW kNdIFk"> <svg width="179" height="36" viewBox="0 0 162 36" xmlns="http://www.w3.org/2000/svg"> <g fill-rule="nonzero" fill="none"> <g fill="#222"> <path d="M33.4270335 19.3354839H18.1184211v2.5354838l2.9842105.0387097c.6782296.0193549 1.0851674.2129032 1.2401914.5806452.1550239.3677419.2325359 1.0451613.2325359 2.032258 0 2.3419355-.2712919 4.1612904-.7944977 5.4580646-.9688995 2.4-2.8098086 3.5806451-5.5227272 3.5806451-2.6547847 0-4.6119618-1.2387097-5.8715311-3.7354838-1.25956941-2.4774194-1.8796651-6.1935484-1.8796651-11.1290323 0-4.4516129.63947368-8.283871 1.937799-11.47741936 1.2983254-3.19354839 3.5267943-4.8 6.6854067-4.8 2.9648326 0 5.3677034 1.33548387 7.2086125 4.02580645 1.0851674 1.60645161 2.1315789 4.10322581 3.1392344 7.52903221l2.112201-.1548387L29.2220096.29032258h-1.8409091l-2.4997608 2.41935484c-1.1239234-.75483871-2.1315789-1.31612903-3.0617225-1.68387097C20.1337321.3483871 18.312201 0 16.3356459 0 12.7507177 0 9.37894737 1.16129032 6.22033493 3.46451613 2.07344498 7.06451613 0 12.1935484 0 18.8903226c0 4.6451613 1.25956938 8.5354839 3.75933014 11.6903226 2.82918661 3.5806451 6.70478466 5.3612903 11.66555026 5.3612903 2.3059808 0 4.3019139-.483871 5.968421-1.4516129 1.0270335-.5806452 2.3447369-1.683871 3.9531101-3.3096774L27.4779904 36h2.112201V23.8064516c0-.8516129.2131579-1.3741935.6588517-1.5677419.4263158-.1935484 1.4921052-.3096774 3.1973684-.367742v-2.5354838h-.019378zM52.9019139 31.6451613l-7.6543062-20.2645161h-2.2284689l-6.7822967 17.5935483c-.6976077 1.8-1.3177033 2.9806452-1.8409091 3.5612904-.5232057.5806451-1.2595694.9483871-2.2284689 1.1032258v1.8h8.4681818v-1.8c-.8913875-.0774194-1.5114832-.2129032-1.879665-.4064516-.6782297-.3483871-1.0270335-.9483871-1.0270335-1.8 0-.3483871.0581339-.7548387.1744019-1.1806452.058134-.2516129.1356459-.5225806.2519139-.7935484l.4456937-1.1806451h7.5186603l1.4145933 3.9483871c.019378.0774193.058134.1548387.058134.232258.019378.0774194.019378.1548387.019378.2322581 0 .4451613-.2325359.7354839-.6976077.8709677-.2712918.0774194-.7944976.1161291-1.5696172.0967742v1.8h10.3090909v-1.8c-.8526316-.0387097-1.4533493-.1741935-1.7827751-.3870968-.2906699-.2129032-.6200957-.7548387-.9688995-1.6258064zm-13.5258373-5.4l3.0617224-8.1483871 2.9454546 8.1483871h-6.007177zM56.5643541 20.0322581l1.4339713.0387096c.6976076-2.6709677 1.6277512-4.432258 2.7904306-5.2645161 1.1626794-.8322581 2.6160287-1.2580645 4.3794258-1.2580645l2.5966507.0387097-11.9368421 20.1870967v1.7032259h17.5758374l.4263157-8.9419355-1.4533492-.0387097c-.174402 1.1419355-.5425838 2.2451613-1.0464115 3.3290323-.5232058 1.0838709-1.0851675 1.8967741-1.6858852 2.4774193-.5619617.5419355-1.2014354.9096774-1.937799 1.1225807-.7363637.2129032-1.7633972.3290322-3.0617225.3290322-.3100479 0-.6782297 0-1.1239235-.0193548-.4456937-.0193549-.9495215-.0387097-1.5696172-.0580645l11.8787081-20.1483871v-1.7225807H56.9131579l-.3488038 8.2258065zM92.1423445 31.5096774c-1.1820574 1.4709678-2.9454545 2.2064516-5.2901914 2.2064516-1.3952153 0-2.2866029-.116129-2.6547847-.3483871-.3681818-.232258-.5425837-.7741935-.5425837-1.6645161V24.116129c1.2595694 0 2.3447368.3483871 3.2167464 1.0451613.8720096.6967742 1.3758373 2.0322581 1.5114833 4.0064516l1.4533492-.0387096V17.7677419h-1.4921052c-.1937799 1.2967742-.4844498 2.2645162-.8720096 2.9032258-.6976077 1.1612904-1.7827751 1.7419355-3.2555024 1.7419355h-.2325359c-.0775119 0-.1937799-.0193548-.3294258-.0193548v-6.5612903c0-.967742.1937799-1.5870968.5813397-1.8967742.3875598-.2903226 1.1820574-.4451613 2.3641148-.4451613 1.8021531 0 3.3136364.4645161 4.5344498 1.3741935 1.2208134.9096774 2.1315789 2.7483871 2.7322966 5.4967742l1.4727273-.0387097-.2131579-8.516129H75.3416268v1.7419355c1.4339713.0387097 2.3253588.116129 2.6354067.2322581.3100478.116129.4844498.4645161.4844498 1.0451613v17.3032258c0 .7935483-.174402 1.2580645-.5232058 1.4129032-.3488038.1548387-1.2208134.2129032-2.5966507.1935484v1.7419355h20.0368421l.3488038-8.6709678-1.4727272-.116129c-.7169857 2.3225806-1.4145933 3.9290322-2.112201 4.8193548zM98.1495215 11.8064516l-.4844497 8.883871h1.4339713c.3488038-1.8967742.7751196-3.367742 1.2789469-4.4129032.910766-1.9161291 2.150957-2.8645162 3.701197-2.8645162.523205 0 .852631.0774194.968899.2516129.135646.1741936.19378.4258065.19378.7741936v17.6903226c0 .5225806-.09689.9096774-.310048 1.1612903-.213158.2516129-.523206.3870968-.910765.4064516l-2.112201.0774193v1.7032259h11.917464v-1.7419355c-1.608373 0-2.557895-.0580645-2.867943-.1935484-.310048-.1354839-.465072-.5419355-.465072-1.2387097V15.0774194c0-.6387097.058134-1.083871.174402-1.2967742.116268-.2322581.406938-.3483871.910766-.3483871 1.627751 0 2.945454 1.0451613 3.914354 3.1548387.600718 1.316129.988277 2.6903226 1.162679 4.1032258h1.472728l-.465072-8.883871H98.1495215zM119.484689 11.8064516l-.48445 8.883871h1.433972c.348803-1.8967742.775119-3.367742 1.278947-4.4129032.910765-1.9161291 2.150957-2.8645162 3.701196-2.8645162.523206 0 .852632.0774194.9689.2516129.135646.1741936.193779.4258065.193779.7741936v17.6903226c0 .5225806-.096889.9096774-.310047 1.1612903-.213158.2516129-.523206.3870968-.910766.4064516l-2.112201.0774193v1.7032259h11.917464v-1.7419355c-1.608373 0-2.557894-.0580645-2.867942-.1935484-.310048-.1354839-.465072-.5419355-.465072-1.2387097V15.0774194c0-.6387097.058134-1.083871.174402-1.2967742.116268-.2322581.406938-.3483871.910765-.3483871 1.627752 0 2.945455 1.0451613 3.914354 3.1548387.600718 1.316129.988278 2.6903226 1.16268 4.1032258h1.472727l-.465072-8.883871h-19.513636zM159.306459 26.6903226c-.697607 2.3419355-1.395215 3.9483871-2.092823 4.8387097-1.182057 1.4709677-2.945454 2.2064516-5.290191 2.2064516-1.395215 0-2.286603-.1161291-2.654785-.3483871-.368182-.2322581-.542583-.7741936-.542583-1.6645162v-7.5870967c1.259569 0 2.344736.3483871 3.216746 1.0451613.87201.6967742 1.375837 2.032258 1.511483 4.0064516l1.45335-.0387097V17.7677419h-1.492106c-.19378 1.2967742-.48445 2.2645162-.872009 2.9032258-.697608 1.1612904-1.782775 1.7419355-3.255503 1.7419355h-.232536c-.077512 0-.19378-.0193548-.329425-.0193548v-6.5612903c0-.967742.193779-1.5870968.581339-1.8967742.38756-.2903226 1.182058-.4451613 2.364115-.4451613 1.802153 0 3.313636.4645161 4.53445 1.3741935 1.220813.9096774 2.131579 2.7483871 2.732297 5.4967742l1.472727-.0387097-.213158-8.516129h-19.804306v1.7419355c1.433971.0387097 2.325359.116129 2.635406.2322581.310048.116129.48445.4645161.48445 1.0451613v17.3032258c0 .7935483-.174402 1.2580645-.523206 1.4129032-.348803.1548387-1.220813.2129032-2.59665.1935484v1.7419355h20.036842l.348804-8.6709678-1.472728-.116129z" /> </g> <g fill="#BF2D16"> <path d="M32.3806219.19354839h8.31315789l.1937799 3.38709677H40.267464c-.07751196-.54193548-.23253589-1.06451613-.48444976-1.56774193-.42631579-.79354839-.96889952-1.2-1.66650718-1.2-.21315789 0-.34880383.03870967-.38755981.13548387-.03875598.09677419-.07751196.2516129-.07751196.5032258v6.54193549c0 .27096774.05813397.42580645.19377991.48387096.13564593.05806452.54258373.07741936 1.22081339.07741936v.65806452H33.9889951v-.63870968l.89138756-.03870968c.17440191 0 .31004785-.05806452.38755981-.15483871.09688995-.09677419.13564593-.2516129.13564593-.44516129V1.2c0-.13548387-.01937799-.23225806-.07751196-.29032258-.05813397-.05806452-.1937799-.0967742-.4069378-.0967742-.65885167 0-1.18205742.36774194-1.58899521 1.08387097-.2131579.40645162-.38755981.9483871-.54258374 1.68387097H32.167464l.2131579-3.38709677zM41.2751195.79354839V.1548387L44.317464.01935484l-.019378 4.27741935c.3294258-.42580645.6782297-.73548387 1.0464115-.89032258.3488038-.15483871.7169856-.2516129 1.0851675-.2516129.8913875 0 1.4921052.30967742 1.8021531.9483871.1744019.30967742.2519138.83225806.2519138 1.52903225V8.1483871c0 .17419355.038756.27096774.09689.32903225.058134.05806452.1937799.0967742.4069378.0967742l.4650718.01935484v.61935484h-3.7787082v-.61935484l.4069378-.01935484c.2131579 0 .3294259-.03870968.3875598-.0967742.058134-.05806451.077512-.19354838.077512-.42580645V5.57419355c0-.36774194-.038756-.63870968-.1162679-.81290323-.135646-.30967742-.4069378-.48387097-.8138756-.48387097-.3681819 0-.6782297.15483871-.9301436.48387097-.2519139.32903226-.3681818.75483871-.3681818 1.25806452v2.10967742c0 .11612903.019378.21290322.038756.30967742.019378.07741935.1356459.13548387.3294258.13548387l.5038278.01935484v.61935484h-3.83684214v-.61935484h.6200957c.15502392 0 .25191384-.03870968.29066984-.11612904.038756-.07741935.058134-.19354838.077512-.38709677 0-.15483871.019378-.27096774.019378-.30967742v-6l-.019378-.32903226c-.019378-.2516129-.058134-.42580645-.09689-.5032258-.0581339-.07741936-.1550239-.13548387-.32942581-.13548387L41.2751195.79354839zM51.1385166 3.9483871c.6782297-.58064516 1.5114833-.87096775 2.4416268-.87096775.9882775 0 1.8021531.30967742 2.4416268.92903226.6394737.61935484.9688995 1.35483871.9688995 2.22580645 0 .96774194-.3488038 1.74193549-1.0464114 2.30322581-.6976077.56129032-1.5114833.8516129-2.4222488.8516129-.9688996 0-1.7827752-.30967742-2.4416268-.90967742-.6588517-.61935483-.9688996-1.3548387-.9688996-2.22580645-.019378-.96774193.3294259-1.72258064 1.0270335-2.3032258zm1.2983254 3.87096774c.1937799.63870968.5813397.9483871 1.1239234.9483871.5232058 0 .8913876-.32903226 1.0851675-1.00645162.1162679-.38709677.1744019-.90967742.1744019-1.52903226 0-.61935483-.058134-1.1032258-.1744019-1.49032258-.2131579-.69677419-.5813397-1.04516129-1.1433014-1.04516129-.5232058 0-.8913876.3483871-1.0851675 1.04516129-.09689.36774194-.1550239.87096775-.1550239 1.50967742 0 .67741936.0581339 1.2.1744019 1.56774194zM57.6495214 3.90967742v-.63870968l2.7516747-.13548387v1.81935484c.1937799-.54193548.4650717-.96774194.7944976-1.31612903.3294258-.32903226.7751196-.50322581 1.2983253-.50322581.4263158 0 .7557417.11612903 1.0076555.36774194.2519139.2516129.3681818.54193548.3681818.87096774 0 .29032258-.0968899.54193548-.2906698.73548387-.1937799.19354839-.4456938.30967742-.7363636.30967742-.2906699 0-.5232058-.09677419-.6976077-.27096774-.1744019-.19354839-.2519139-.40645162-.2519139-.67741936 0-.13548387.019378-.2516129.077512-.32903226.038756-.07741935.1162679-.17419354.2131579-.27096774-.3875598.05806452-.7363637.36774194-1.0657895.9483871s-.5038277 1.5483871-.5038277 2.92258064c0 .3483871.0193779.58064517.0581339.65806452s.1550239.13548387.3294259.13548387l.8913875.03870968v.61935484h-4.1275119v-.61935484h.5619617c.1937799 0 .3100478-.03870968.3488038-.11612903.038756-.07741936.058134-.21290323.058134-.42580646V4.87741935c0-.38709677-.038756-.63870967-.09689-.7548387-.0581339-.11612904-.2131579-.19354839-.4650717-.21290323h-.5232058zM64.1992822 3.27096774l2.9260765-.11612903v1.23870968c.2325359-.36774194.5425838-.65806452.9107656-.89032258.3681818-.23225807.7944976-.3483871 1.2789474-.3483871.2906698 0 .5813397.05806452.8913875.17419355.3100479.11612903.5619617.29032258.7557416.54193548.174402.21290323.2906699.42580645.3488039.65806452.0581339.23225806.0968899.56129032.0968899 1.00645161V8.1483871l.019378.21290322c0 .07741936.038756.11612903.09689.15483871.0581339.03870968.1937799.05806452.4069378.05806452l.4263158.01935484v.6H68.578708v-.6c.3875598 0 .6200957-.03870968.7363637-.07741936.0968899-.03870968.1550239-.17419355.1550239-.36774193V5.70967742l-.019378-.52258065c-.019378-.30967742-.09689-.52258064-.2712919-.67741935-.1744019-.15483871-.3875598-.23225807-.6588517-.23225807-.3100478 0-.6007177.13548388-.8526315.38709678-.3100479.32903226-.4650718.81290322-.4650718 1.49032258l-.019378 1.99354839c0 .11612903.019378.23225806.058134.30967742.038756.07741935.1356459.11612903.2906698.13548387l.5232058.01935484v.6h-3.8174641v-.6l.4263158-.01935484c.2519138-.01935484.4069378-.05806452.4844497-.11612904.058134-.05806451.09689-.17419354.09689-.32903225V4.68387097c0-.25161291-.038756-.46451613-.09689-.6-.058134-.13548387-.2712919-.21290323-.6200957-.21290323h-.3100478v-.6h-.019378zM73.8301434 4.00645161c.5813397-.61935484 1.4145933-.92903226 2.4997608-.92903226.9301435 0 1.6858852.29032259 2.2284689.85161291.5425837.58064516.7944976 1.37419355.7944976 2.4h-4.2437799c0 .52258064.077512.96774193.2131579 1.29677419.2906698.63870968.8138756.96774194 1.5696172.96774194.4844498 0 .8913876-.17419355 1.2401914-.52258065.1937799-.19354839.4069378-.5032258.6394737-.90967742l.5619617.25161291-.1162679.2516129c-.2325359.52258064-.5813397.92903226-1.0464115 1.25806452-.4650718.30967741-1.1045455.48387096-1.8990431.48387096-.9301435 0-1.7052631-.2516129-2.3641148-.77419355-.6588517-.52258064-.9688995-1.29677419-.9688995-2.34193548.019378-.90967742.3100478-1.66451613.8913875-2.28387097zm3.1004785 1.68387097c.1937799 0 .3100478-.01935484.3875598-.07741935.058134-.03870968.09689-.17419355.09689-.36774194 0-.38709677-.058134-.69677419-.174402-.9483871-.1744019-.40645161-.4650717-.6-.8526315-.6-.4456938 0-.7751197.21290323-.9688996.63870968-.1937799.42580645-.2906698.87096774-.2906698 1.35483871h1.8021531zM85.0693779 6.32903226c.5038277-.21290323 1.0464115-.38709678 1.5889952-.50322581.5425837-.11612903.9882775-.21290322 1.2983253-.2516129v-.36774194l-.0193779-.5032258c-.038756-.46451613-.1937799-.75483871-.4456938-.87096775-.1550239-.07741935-.3875598-.09677419-.6782297-.09677419-.3294258.01935484-.5619617.05806452-.6976076.11612903-.155024.05806452-.2131579.15483871-.2131579.25161291 0 .01935484 0 .03870967.019378.05806451.0193779.01935484.0193779.03870968.0387559.05806452l.155024.21290322c.0387559.03870968.0581339.0967742.0775119.15483871.019378.05806452.019378.11612904.019378.19354839 0 .19354839-.077512.38709678-.2519139.56129032-.1550239.17419355-.4263158.25161291-.7557416.25161291-.2712919 0-.5038277-.07741936-.7169856-.23225807-.1937799-.15483871-.3100479-.36774193-.3100479-.63870967 0-.56129033.2906699-.98709678.8526316-1.25806452.5619617-.27096774 1.2401914-.40645161 2.034689-.40645161 1.2401914 0 2.054067.27096774 2.4803828.81290322.2325359.29032258.3488038.75483871.3488038 1.35483871v2.38064516c0 .23225807.019378.40645162.038756.50322581.0581339.17419355.1550239.2516129.3100478.2516129.038756 0 .077512 0 .116268-.01935484.0387559-.01935483.0775119-.03870967.1162679-.05806451l.1356459-.07741936c.019378 0 .058134-.01935484.09689-.03870967.058134 0 .0968899.01935483.1356459.05806451.038756.03870968.058134.0967742.058134.15483871 0 .15483871-.1356459.36774194-.3875598.6-.2712919.2516129-.5813397.36774194-.9688995.36774194-.3100479 0-.6007177-.07741936-.8332536-.23225807-.2519139-.15483871-.4069378-.36774193-.4844498-.63870968-.2519139.23225807-.5813397.42580646-1.0076555.61935484-.4263158.17419355-.9107655.27096775-1.4339713.27096775-.4263158 0-.7751196-.05806452-1.0657895-.17419355-.5619617-.23225807-.8526315-.63870968-.8526315-1.25806452-.019378-.69677419.3875598-1.23870968 1.2014354-1.60645161zm2.7322966 1.43225806c.09689-.30967742.135646-.81290322.135646-1.54838709-.7557417.15483871-1.2401914.30967742-1.4727273.44516129-.3681818.19354838-.5425837.52258064-.5425837.96774193 0 .21290323.0387559.40645161.0968899.54193549.1356459.27096774.3681818.38709677.7169857.38709677.5425837 0 .8913875-.27096774 1.0657894-.79354839zM91.3478468 3.27096774l2.9260765-.11612903v1.23870968c.2325359-.36774194.5425838-.65806452.9107656-.89032258.3681818-.23225807.7944976-.3483871 1.2789473-.3483871.2906699 0 .5813398.05806452.8913876.17419355.3100479.11612903.5619617.29032258.7557416.54193548.1744019.21290323.2906699.42580645.3488039.65806452.0581339.23225806.0968899.56129032.0968899 1.00645161V8.1483871l.019378.21290322c0 .07741936.038756.11612903.09689.15483871.0581339.03870968.1937799.05806452.4069378.05806452l.4263157.01935484v.6h-3.7787081v-.6c.3875598 0 .6200957-.03870968.7363636-.07741936.09689-.03870968.155024-.17419355.155024-.36774193V5.70967742l-.019378-.52258065c-.019378-.30967742-.09689-.52258064-.2712919-.67741935-.1744019-.15483871-.3875598-.23225807-.6588517-.23225807-.3100478 0-.6007177.13548388-.8526315.38709678-.3100479.32903226-.4650718.81290322-.4650718 1.49032258l-.019378 1.99354839c0 .11612903.019378.23225806.058134.30967742.038756.07741935.1356459.11612903.2906698.13548387l.5232058.01935484v.6h-3.8174641v-.6l.4263157-.01935484c.2519139-.01935484.4069378-.05806452.4844498-.11612904.058134-.05806451.09689-.17419354.09689-.32903225V4.68387097c0-.25161291-.038756-.46451613-.09689-.6-.058134-.13548387-.2712919-.21290323-.6200957-.21290323h-.3100478v-.6h-.019378zM100.978708 4.12258065c.5232058-.63870968 1.2401914-.96774194 2.131579-.96774194.3294258 0 .6394737.05806452.9107655.15483871.1937799.07741935.3488038.15483871.4650718.2516129.1744019.15483871.3294258.29032258.4456938.44516129V1.27741935c0-.17419354-.038756-.29032258-.135646-.38709677-.0775119-.0967742-.2519138-.13548387-.5038277-.13548387h-.5813397V.13548387l3.1586124-.11612903v7.95483871c0 .15483871.019378.27096774.058134.38709677.038756.11612903.1937799.19354839.4456938.21290323l.5813397.01935484v.6l-2.9260766.11612903V8.26451613c-.2712918.38709677-.5619617.67741935-.9107655.87096774-.3488039.19354839-.7363637.29032258-1.1820574.29032258-.8526316 0-1.5308613-.30967742-2.0153111-.90967742-.4844497-.61935484-.7363636-1.31612903-.7363636-2.14838709 0-.85161291.2519139-1.58709678.7944976-2.24516129zm3.6043062 3.77419354c.2325359-.42580645.3488039-.98709677.3488039-1.66451613 0-.48387096-.058134-.89032258-.1744019-1.25806451-.2131579-.65806452-.6007178-1.00645161-1.1433015-1.00645161-.5232057 0-.8720096.32903225-1.0851674.96774193-.135646.38709678-.19378.87096774-.19378 1.39354839 0 .48387097.058134.90967742.174402 1.25806451.2131579.61935484.5619617.92903226 1.0657894.92903226.4263158.01935484.7557417-.19354838 1.0076555-.61935484zM111.9466506 8.53548387h.8138756c.1937799-.01935484.3294258-.05806452.4069378-.13548387.077512-.07741935.09689-.23225806.09689-.42580645V1.50967742c0-.32903226-.09689-.52258065-.2906699-.6-.09689-.01935484-.2325359-.03870968-.4069378-.05806452l-.6200957-.01935484V.1935484h4.4375598l1.1820574.03870968c1.2401914.03870967 2.2284689.42580645 2.9842106 1.19999999.7751196.79354839 1.1626794 1.87741936 1.1626794 3.23225807 0 .89032258-.135646 1.62580645-.4069378 2.20645161-.2712919.58064516-.6394737 1.04516129-1.0851675 1.41290323-.4650718.38709677-.9495215.63870968-1.4727273.75483871-.5232057.11612903-1.2401913.17419355-2.1315789.17419355h-4.6507177v-.67741936h-.019378zm3.7205742-.15483871c.0968899.11612903.3875598.17419355.8332536.17419355.8138756 0 1.4339712-.19354839 1.840909-.56129032.6394737-.58064516.9688996-1.66451613.9688996-3.25161291 0-1.58709677-.2519139-2.63225806-.7363637-3.15483871-.4844497-.5032258-1.1626794-.77419354-1.995933-.77419354-.4456938 0-.7169856.03870967-.8526316.13548387-.1356459.09677419-.1937799.2516129-.1937799.46451613v6.2516129c-.019378.38709677.038756.61935484.135646.71612903zM122.5657894 3.89032258v-.61935484l3.0035885-.13548387v4.89677419c0 .13548388.019378.25161291.038756.36774194.0387559.11612903.1744019.17419355.4650717.19354839l.4456938.01935484v.6h-3.8755981v-.61935484h.4456938c.2325359 0 .3875598-.03870968.4456938-.0967742.058134-.05806451.0968899-.21290322.0968899-.44516129V5.16774194l-.019378-.6967742c0-.21290322-.0387559-.34838709-.1162679-.42580645-.058134-.07741935-.1937799-.11612903-.3875598-.13548387l-.5425837-.01935484zm1.1433014-3.5032258c.1744019-.23225807.4650718-.36774194.8526316-.36774194.3294258 0 .5813397.11612903.7944976.32903226.1937799.21290322.2906698.46451613.2906698.75483871s-.0968899.54193548-.3100478.75483871c-.2131579.21290322-.4844498.32903225-.8138756.32903225-.2906699 0-.5425837-.11612903-.7557416-.32903225-.2131579-.21290323-.3294259-.46451613-.3294259-.73548387 0-.2516129.09689-.50322581.2712919-.73548388zM127.410287 9.27096774l-.058134-2.22580645h.5619617c.2519139.50322581.5619617.90967742.9107656 1.23870968.3488038.32903226.8138756.48387097 1.3758373.48387097.2906698 0 .5425837-.05806452.7557416-.17419355.2131579-.11612904.3294259-.29032258.3294259-.56129033 0-.21290322-.077512-.38709677-.2325359-.52258064-.155024-.11612903-.3875598-.21290323-.6976077-.29032258l-1.0851675-.23225807c-.5038277-.11612903-.9495215-.30967742-1.2983253-.6-.3488038-.29032258-.5232058-.71612903-.5232058-1.27741935 0-.65806452.2325359-1.18064516.6976077-1.52903226.4650718-.3483871 1.0464115-.52258064 1.7052632-.52258064.2906698 0 .5813397.03870967.8332535.11612903.2519139.07741935.5038278.17419355.7363637.30967742l.4844497-.30967742h.5038273l.058134 1.99354839h-.5619613c-.2519138-.44516129-.5425837-.79354839-.8720095-1.06451613-.3294259-.27096775-.7169857-.40645162-1.1433015-.40645162-.3488038 0-.6200957.07741936-.8138756.23225807s-.2906698.32903226-.2906698.52258064c0 .19354839.0968899.3483871.2906698.46451613.116268.05806452.3294259.13548387.6394737.21290323l.9107656.21290322c.6394737.15483871 1.1045454.30967742 1.3952153.50322581.4844493.32903226.7363633.81290323.7363633 1.43225806 0 .63870968-.251914 1.14193549-.7363633 1.52903226-.4844498.38709678-1.1045455.58064516-1.8409091.58064516-.2906699 0-.6007177-.03870967-.9107656-.11612903-.3100478-.07741935-.6007177-.17419355-.8720095-.32903226l-.4844498.30967742h-.5038277v.01935484zM133.45622 3.36774194c.697608-.0967742 1.182057-.36774194 1.453349-.77419355.271292-.42580645.465072-1.02580645.620096-1.81935484h.813876v2.51612903h1.666507v.75483871h-1.666507v3.61935484c0 .21290322.019378.36774193.058134.48387097.077511.17419355.213157.27096774.426315.27096774.310048 0 .523206-.19354839.658852-.6.077512-.21290323.116268-.52258065.135646-.90967742h.639474v.15483871c0 .2516129-.038756.50322581-.09689.75483871-.09689.44516129-.29067.79354839-.561962 1.04516129-.19378.19354839-.426316.32903226-.697608.40645161-.271292.07741936-.542583.11612903-.833253.11612903-.794498 0-1.298326-.27096774-1.530862-.79354838-.135645-.32903226-.213157-1.02580645-.213157-2.05161291V4.02580645h-.891388v-.65806451h.019378zM138.785167 3.90967742v-.63870968l2.751675-.13548387v1.81935484c.19378-.54193548.465072-.96774194.794498-1.31612903.329425-.32903226.775119-.50322581 1.298325-.50322581.426316 0 .755742.11612903 1.007655.36774194.251914.2516129.368182.54193548.368182.87096774 0 .29032258-.09689.54193548-.29067.73548387-.193779.19354839-.445693.30967742-.736363.30967742s-.523206-.09677419-.697608-.27096774c-.174402-.19354839-.251914-.40645162-.251914-.67741936 0-.13548387.019378-.2516129.077512-.32903226.038756-.07741935.116268-.17419354.213158-.27096774-.38756.05806452-.736364.36774194-1.065789.9483871C141.924402 5.4 141.75 6.36774194 141.75 7.74193548c0 .3483871.019378.58064517.058134.65806452.038756.09677419.155024.13548387.329426.13548387l.891387.03870968v.61935484h-4.127512v-.61935484h.561962c.19378 0 .310048-.03870968.348804-.11612903.038756-.07741936.058134-.21290323.058134-.42580646V4.87741935c0-.38709677-.038756-.63870967-.09689-.7548387-.058134-.11612904-.213158-.19354839-.465072-.21290323h-.523206zM145.41244 3.89032258v-.61935484l3.003589-.13548387v4.89677419c0 .13548388.019378.25161291.038756.36774194.038756.11612903.174401.17419355.465071.19354839l.445694.01935484v.6h-3.875598v-.61935484h.445694c.232536 0 .38756-.03870968.445694-.0967742.058134-.05806451.09689-.21290322.09689-.44516129V5.16774194l-.019378-.6967742c0-.21290322-.038756-.34838709-.116268-.42580645-.058134-.07741935-.19378-.11612903-.38756-.13548387l-.542584-.01935484zm1.143302-3.5032258c.174401-.23225807.465071-.36774194.852631-.36774194.329426 0 .58134.11612903.794498.32903226.19378.21290322.29067.46451613.29067.75483871s-.09689.54193548-.310048.75483871c-.213158.21290322-.48445.32903225-.813876.32903225-.29067 0-.542584-.11612903-.755742-.32903225-.213157-.21290323-.329425-.46451613-.329425-.73548387 0-.2516129.09689-.50322581.271292-.73548388zM151.109569 4.00645161c.658852-.61935484 1.511484-.92903226 2.577273-.92903226.736364 0 1.337081.15483871 1.821531.4451613.48445.29032258.716986.69677419.716986 1.23870967 0 .32903226-.116268.6-.329426.79354839-.213158.19354839-.48445.30967742-.77512.30967742-.251914 0-.503827-.07741936-.716985-.2516129-.213158-.17419355-.329426-.38709678-.329426-.67741936 0-.19354839.058134-.38709677.19378-.56129032.135646-.17419355.19378-.29032258.19378-.32903226 0-.11612903-.077512-.19354839-.232536-.2516129-.155024-.05806452-.310048-.0967742-.48445-.0967742-.58134 0-1.007656.32903226-1.259569.96774194-.155024.40645161-.232536.89032258-.232536 1.4516129 0 .6967742.135646 1.27741936.38756 1.74193549.251913.46451613.678229.69677419 1.240191.69677419.465072 0 .833253-.13548387 1.143301-.40645161.29067-.27096775.542584-.63870968.697608-1.12258065l.600718.19354839c-.09689.42580645-.310048.83225806-.620096 1.2-.523206.65806451-1.240191.96774193-2.150957.96774193-1.085167 0-1.937799-.29032258-2.557895-.8516129-.620095-.58064516-.930143-1.31612903-.930143-2.24516129.058134-.89032258.38756-1.66451613 1.046411-2.28387097zM157.019856 3.36774194c.697608-.0967742 1.182058-.36774194 1.45335-.77419355.271291-.42580645.465071-1.02580645.620095-1.81935484h.813876v2.51612903h1.666507v.75483871h-1.666507v3.61935484c0 .21290322.019378.36774193.058134.48387097.077512.17419355.213158.27096774.426316.27096774.310048 0 .523205-.19354839.658851-.6.077512-.21290323.116268-.52258065.135646-.90967742h.639474v.15483871c0 .2516129-.038756.50322581-.09689.75483871-.09689.44516129-.29067.79354839-.561962 1.04516129-.19378.19354839-.426315.32903226-.697607.40645161-.271292.07741936-.542584.11612903-.833254.11612903-.794498 0-1.298325-.27096774-1.530861-.79354838-.135646-.32903226-.213158-1.02580645-.213158-2.05161291V4.02580645h-.891388v-.65806451h.019378z" /> </g> </g> </svg> </a><span class="sc-frDJqD jluime thorne-and-district-gazette">News you can trust since </span></div><div class="sc-cHGsZl jHoRZk"><div class="sc-gGBfsJ dQaaKO"><div class="sc-bbmXgH fLzmNp search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-kgAjT sc-cJSrbW bLdVYe search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-fYxtnH VpqPN"><div class="sc-csuQGl cYZjvK"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3428842" data-vars-titleclick="Alec Baldwin fatally shoots woman with prop gun on set of new film" data-vars-urlclick="/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-vars-el="header" aria-label="Share by email" data-param-subject="Alec Baldwin fatally shoots woman with prop gun on set of new film" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="334992286583962" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3428842" data-vars-titleclick="Alec Baldwin fatally shoots woman with prop gun on set of new film" data-vars-urlclick="/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3428842" data-vars-titleclick="Alec Baldwin fatally shoots woman with prop gun on set of new film" data-vars-urlclick="/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Alec Baldwin fatally shoots woman with prop gun on set of new film" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3428842" data-vars-titleclick="Alec Baldwin fatally shoots woman with prop gun on set of new film" data-vars-urlclick="/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Alec Baldwin fatally shoots woman with prop gun on set of new film https://www.thornegazette.co.uk/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-uJMKN gXMYZx"><div id="article-next-menu" class="sc-brqgnP jntyFQ"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Queen cancels Northern Ireland trip after being told by doctors to rest" href="https://www.thornegazette.co.uk/read-this/queen-cancels-northern-ireland-trip-after-being-told-by-doctors-to-rest-3426092?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-jWBwVP ivojgz"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Queen cancels Northern Ireland trip after being told by doctors to rest" href="https://www.thornegazette.co.uk/read-this/queen-cancels-northern-ireland-trip-after-being-told-by-doctors-to-rest-3426092?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Queen cancels Northern Ireland trip after being told by doctors to rest</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Almost 4 in 10 Brits admit to leaving litter on a beach - and say they will continue to do so" href="https://www.thornegazette.co.uk/read-this/almost-4-in-10-brits-admit-to-leaving-litter-on-a-beach-and-say-they-will-continue-to-do-so-3394176?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-jWBwVP ivojgz"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Almost 4 in 10 Brits admit to leaving litter on a beach - and say they will continue to do so" href="https://www.thornegazette.co.uk/read-this/almost-4-in-10-brits-admit-to-leaving-litter-on-a-beach-and-say-they-will-continue-to-do-so-3394176?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Almost 4 in 10 Brits admit to leaving litter on a beach - and say they will continue to do so</p></a></li></ul></div><ul class="sc-hMqMXs gbtvPI navbar"><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-iAyFgw sc-hSdWYo fWIxBh active">News</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-kEYyzF kepOtw list-item active"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-iAyFgw sc-hSdWYo fWIxBh">Sport</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-iAyFgw sc-hSdWYo fWIxBh">What&#x27;s On</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-iAyFgw sc-hSdWYo fWIxBh">Lifestyle</a><ul class="sc-kkGfuU cPrNNK hover-menu"><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-kEYyzF kepOtw list-item"><a class="sc-iAyFgw sc-eHgmQL gUnFqA submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-iAyFgw sc-hSdWYo fWIxBh">Public Notices</a></li><li class="sc-cvbbAY bEylgT menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=TADG&amp;utm_source=thorne-district-gazette&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-iAyFgw sc-hSdWYo fWIxBh">Advertise My Business</a></li></ul></div></div><div id="frameInner" class="sc-sdtwF uXGWK"><article class="sc-kkwfeq eCDCOf"><div class="sc-eqPNPO DSjLr"><div class="sc-cNQqM gKviyN" id="topBanner"></div></div><div class="sc-cNQqM gKviyN" id="nativeBanner"></div><div class="sc-cNQqM gKviyN" id="adSlotWallpaper"></div><div class="sc-cNQqM gKviyN" id="adSlotSeedTag"></div><nav class="sc-bHwgHz dXOOjI"><a href="/read-this">Read This</a></nav><h1 class="sc-itybZL fvhVko">Alec Baldwin fatally shoots woman with prop gun on set of new film</h1><h2 class="sc-gPWkxV kRlGYB"></h2><div class="sc-bmyXtO darZld"><div class="sc-jtggT iedqFq"><div class="sc-LKuAh bwRdcG"><a href="#"><span>By</span> Henry Sandercock</a></div><div class="sc-jKVCRD fGDTOd">Friday, 22nd October 2021, 9:29 am</div></div><div class="sc-csuQGl cYZjvK"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3428842" data-vars-titleclick="Alec Baldwin fatally shoots woman with prop gun on set of new film" data-vars-urlclick="/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Alec Baldwin fatally shoots woman with prop gun on set of new film" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="334992286583962" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3428842" data-vars-titleclick="Alec Baldwin fatally shoots woman with prop gun on set of new film" data-vars-urlclick="/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3428842" data-vars-titleclick="Alec Baldwin fatally shoots woman with prop gun on set of new film" data-vars-urlclick="/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Alec Baldwin fatally shoots woman with prop gun on set of new film" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3428842" data-vars-titleclick="Alec Baldwin fatally shoots woman with prop gun on set of new film" data-vars-urlclick="/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Alec Baldwin fatally shoots woman with prop gun on set of new film https://www.thornegazette.co.uk/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-eNQAEJ gDbGeS"><div id="content-wrapper" class="sc-geAPOV jTnwVE"><div><figure class="sc-bdVaJa bgHlXH hero-image hero-media"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1345530823.jpg?width=640&amp;enable=upscale" alt="Alec Baldwin was starring in a Western film when the fatal shooting incident happened (image: Getty Images)" height="736" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1345530823.jpg?crop=982:736,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1345530823.jpg?crop=982:736,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1345530823.jpg?crop=982:736,smart&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczNiIgd2lkdGg9Ijk4MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Alec Baldwin was starring in a Western film when the fatal shooting incident happened (image: Getty Images)" fallback layout="responsive" height="736" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9491%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Alec Baldwin was starring in a Western film when the fatal shooting incident happened (image: Getty Images)</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-iomxrj kCXHwc"></div><div class="sc-hwwEjo iIkEAC markup"><p>Hollywood star Alec Baldwin fatally shot a woman on the set of a <a href="/topic/western" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/western">Western</a> movie he was filming in the US state of New Mexico.</p></div><div class="sc-hwwEjo iIkEAC markup"><p>The 63-year-old misfired a prop gun during filming for the 19th Century western film Rust, killing a woman and leaving a man injured</p></div><div id class="sc-cooIXK bmooaS polar-placeholder polar-mobile"></div><div class="sc-hwwEjo iIkEAC markup"><p>Halyna Hutchins, the film’s director of photography, has been named as the woman who has died.</p></div><div class="OUTBRAIN" data-src="https://www.thornegazette.co.uk/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-kxynE irzEyk"></div><div class="sc-hwwEjo iIkEAC markup"><p>But how did Ms Hutchins’ death happen - and who was she?</p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU1" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU1-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo iIkEAC markup"><p>Here’s what you need to know.</p></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1339897100-scaled.jpg?width=640" alt="Alec Baldwin&#x27;s spokesperson told AP news agency the incident involved the misfiring of a prop gun with blanks (image: Getty Images)" height="1365" width="2048" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1339897100-scaled.jpg?&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1339897100-scaled.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzNjUiIHdpZHRoPSIyMDQ4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Alec Baldwin&#x27;s spokesperson told AP news agency the incident involved the misfiring of a prop gun with blanks (image: Getty Images)" fallback layout="responsive" height="1365" width="2048" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6504%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Alec Baldwin's spokesperson told AP news agency the incident involved the misfiring of a prop gun with blanks (image: Getty Images)</figcaption></div><div class="sc-hwwEjo iIkEAC markup"><h2>How did the shooting happen?</h2></div><div class="sc-hwwEjo iIkEAC markup"><p><a rel="nofollow" href="https://www.imdb.com/name/nm0000285/?ref_=fn_al_nm_1" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.imdb.com/name/nm0000285/?ref_=fn_al_nm_1">Alec Baldwin</a>, star of films including Mission Impossible, The Departed and Glengarry Glen Ross, fatally shot <a href="https://www.imdb.com/name/nm5035099/?ref_=nv_sr_srsg_0" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.imdb.com/name/nm5035099/?ref_=nv_sr_srsg_0">Halyna Hutchins</a> while starring in the title role of the film Rust.</p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU2" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU2-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo iIkEAC markup"><p>The actor’s spokesperson told AP news agency the incident involved the misfiring of a prop gun with blanks.</p></div><div class="sc-hwwEjo iIkEAC markup"><p>Local police said the weapon had gone off during filming.</p></div><div class="sc-hwwEjo iIkEAC markup"><p>The force said deputies were dispatched to Bonanza Creek Ranch - a popular filming location - just before 2pm local time (8pm GMT) after receiving an emergency call about a shooting on set.</p></div><div class="sc-hwwEjo iIkEAC markup"><p>Ms Hutchins, 42, was taken to hospital but died of her injuries.</p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU3" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU3-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo iIkEAC markup"><p>The film's director, Joel Souza, 48, was also injured in the incident and is said to be receiving emergency care.</p></div><div class="sc-hwwEjo iIkEAC markup"><p>Police are still investigating at the film set and no charges have been filed.</p></div><div class="sc-hwwEjo iIkEAC markup"><p>In a statement to the AFP news agency, a Santa Fe sheriff spokesman said Mr Baldwin had spoken with detectives.</p></div><div class="sc-hwwEjo iIkEAC markup"><p>A spokesperson said: "He came in voluntarily and he left the building after he finished his interviews.”</p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU4" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU4-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo iIkEAC markup"><p><a href="https://www.santafenewmexican.com/news/local_news/sheriffs-office-alec-baldwin-discharged-prop-gun-that-killed-crew-member-wounded-director/article_9612afc6-32c5-11ec-9e2e-e3cc47b69ce5.html" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.santafenewmexican.com/news/local_news/sheriffs-office-alec-baldwin-discharged-prop-gun-that-killed-crew-member-wounded-director/article_9612afc6-32c5-11ec-9e2e-e3cc47b69ce5.html">The Santa Fe New Mexican</a> reported Baldwin was seen on Thursday outside the sheriff’s office in tears.</p></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1090671998-scaled.jpg?width=640" alt="Halyna Hutchins was seen as a rising star in Hollywood (image: Getty Images)" height="1363" width="2048" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1090671998-scaled.jpg?&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1090671998-scaled.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzNjMiIHdpZHRoPSIyMDQ4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Halyna Hutchins was seen as a rising star in Hollywood (image: Getty Images)" fallback layout="responsive" height="1363" width="2048" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.5527%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Halyna Hutchins was seen as a rising star in Hollywood (image: Getty Images)</figcaption></div><div class="sc-hwwEjo iIkEAC markup"><h2>Who was Halyna Hutchins?</h2></div><div class="sc-hwwEjo iIkEAC markup"><p>Halyna Hutchins, who died in the incident involving Mr Baldwin, was a cinematographer.</p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU5" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU5-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo iIkEAC markup"><p>According to Ms Hutchins’ personal website, she was originally from Ukraine and grew up on a Soviet military base in the Arctic Circle.</p></div><div class="sc-hwwEjo iIkEAC markup"><p>She had studied international journalism at Kyiv National University and had previously worked as an investigative journalist on British documentary productions in Europe.</p></div><div class="sc-hwwEjo iIkEAC markup"><p>In 2015, Ms Hutchins graduated from the AFI conservatory - a Los Angeles film school - and had worked on dozens of film projects since.</p></div><div class="sc-hwwEjo iIkEAC markup"><p>Halyna was selected as one of American Cinematographer’s Rising Stars of 2019.</p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU6" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU6-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo iIkEAC markup"><p>Her recent projects included 2020 feature film Archenemy, which was directed by Adam Egypt Mortimer and starred Joe Manganiello and Skylan Brooks.</p></div><div class="sc-hwwEjo iIkEAC markup"><p>Posting on Twitter, Mr Mortimer said he was “so sad” at losing Halyna and that he “was lucky to have known her and to have worked with her”.</p></div><div class="sc-bMVAic LxUOC"><amp-twitter width="500" height="100" layout="responsive" data-tweetid="https://twitter.com/adamegypt/status/1451372384208887813?ref_src=twsrc%5Etfw" data-conversation="none" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:20%"></i-amphtml-sizer></amp-twitter></div><div class="sc-hwwEjo iIkEAC markup"><p>In a statement, the International Cinematographer's Guild said Ms Hutchins' death was "devastating news" and "a terrible loss".</p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU7" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU7-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo iIkEAC markup"><p>Guild president John Lindley and executive director Rebecca Rhine said: "The details are unclear at this moment, but we are working to learn more, and we support a full investigation into this tragic event.”</p></div><div class="sc-hwwEjo iIkEAC markup"><h2>What is ‘Rust’ about?</h2></div><div class="sc-hwwEjo iIkEAC markup"><p>The movie Halyna Hutchins was filming with Alec Baldwin would have been her most major credit to date.</p></div><div class="sc-hwwEjo iIkEAC markup"><p>Set in the US in the 1880s, the film is about a 13 year-old boy who goes on the run with his estranged grandfather - Mr Baldwin - after he's sentenced to hang for the accidental killing of a local rancher.</p></div><div class="sc-bJTOcE cBAJwb"></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU8" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-dUjcNx gJFlxw"><div class="sc-krvtoX idQmTq"><div id="articleMPU8-mobile" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-hwwEjo iIkEAC markup"><p>Alongside Baldwin, the film’s other star is Vikings actor Travis Fimmel.</p></div><div class="sc-hwwEjo iIkEAC markup"><p>It is unclear whether filming will resume.</p></div><div class="sc-fcdeBU hssdyY"><span class="article-tag"><a href="/topic/western">Western</a><a href="/topic/hollywood">Hollywood</a></span></div><div class="sc-csuQGl cYZjvK social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3428842" data-vars-titleclick="Alec Baldwin fatally shoots woman with prop gun on set of new film" data-vars-urlclick="/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Alec Baldwin fatally shoots woman with prop gun on set of new film" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="334992286583962" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3428842" data-vars-titleclick="Alec Baldwin fatally shoots woman with prop gun on set of new film" data-vars-urlclick="/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3428842" data-vars-titleclick="Alec Baldwin fatally shoots woman with prop gun on set of new film" data-vars-urlclick="/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Alec Baldwin fatally shoots woman with prop gun on set of new film" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3428842" data-vars-titleclick="Alec Baldwin fatally shoots woman with prop gun on set of new film" data-vars-urlclick="/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Alec Baldwin fatally shoots woman with prop gun on set of new film https://www.thornegazette.co.uk/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.thornegazette.co.uk/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842" data-widget-id="AR_1"></div></div><aside class="sc-sPYgB bsYmCy sidebar "><div class="sc-gleUXh FIdwe"><div class="sc-krvtoX idQmTq"><div id="sidebarMPU1" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-doWzTn jzvYbb"><h3 class="sc-jhaWeW frjRfV">Most Popular</h3><div data-target="/internal-api/html/trending?section=Read%20This&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=thornegazette.co.uk&amp;domain=thornegazette.co.uk" class="sc-TuwoP txQNv"><ul><li>
<a target="_top" class="" title="Tests and scans to be rolled out at ‘one-stop’ hubs to cut NHS backlog" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.thornegazette.co.uk/read-this/tests-and-scans-to-be-rolled-out-at-one-stop-hubs-to-cut-nhs-backlog-3403373?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1299801937.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Tests and scans to be rolled out at ‘one-stop’ hubs to cut NHS backlog" height="80" width="100"></amp-img>
<div>Tests and scans to be rolled out at ‘one-stop’ hubs to cut NHS backlog</div>
</a>
</li><li>
<a target="_top" class="" title="Piers Morgan quits ITV show Life Stories as new host is revealed" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.thornegazette.co.uk/read-this/piers-morgan-quits-itv-show-life-stories-as-new-host-is-revealed-3429155?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/pjimage-26.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Piers Morgan quits ITV show Life Stories as new host is revealed" height="80" width="100"></amp-img>
<div>Piers Morgan quits ITV show Life Stories as new host is revealed</div>
</a>
</li><li>
<a target="_top" class="" title="Alec Baldwin says his ‘heart is broken’ after death of Halyna Hutchins on set of Rust" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.thornegazette.co.uk/read-this/alec-baldwin-says-his-heart-is-broken-after-death-of-halyna-hutchins-on-set-of-rust-3430175?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1345530823.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Alec Baldwin says his ‘heart is broken’ after death of Halyna Hutchins on set of Rust" height="80" width="100"></amp-img>
<div>Alec Baldwin says his ‘heart is broken’ after death of Halyna Hutchins on set of Rust</div>
</a>
</li><li>
<a target="_top" class="" title="Laura Kuenssberg ‘in talks to step down as BBC’s political editor for new role’" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.thornegazette.co.uk/read-this/laura-kuenssberg-in-talks-to-step-down-as-bbcs-political-editor-for-new-role-3428768?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1063476574.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Laura Kuenssberg ‘in talks to step down as BBC’s political editor for new role’" height="80" width="100"></amp-img>
<div>Laura Kuenssberg ‘in talks to step down as BBC’s political editor for new role’</div>
</a>
</li><li>
<a target="_top" class="" title="Queen spent night in hospital after being told to rest amid health concerns" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.thornegazette.co.uk/read-this/queen-spent-night-in-hospital-after-being-told-to-rest-amid-health-concerns-3428719?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1346905948.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Queen spent night in hospital after being told to rest amid health concerns" height="80" width="100"></amp-img>
<div>Queen spent night in hospital after being told to rest amid health concerns</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-gleUXh FIdwe"><div class="sc-krvtoX idQmTq"><div id="sidebarMPU2" class="sc-fOKMvo fLaxwx"></div></div></div><div class="sc-doWzTn jzvYbb"><h3 class="sc-jhaWeW frjRfV">Most Popular</h3><div data-target="/internal-api/html/trending?section=Read%20This&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=thornegazette.co.uk&amp;domain=thornegazette.co.uk" class="sc-TuwoP txQNv"><ul><li>
<a target="_top" class="" title="Alec Baldwin fatally shoots woman with prop gun on set of new film" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.thornegazette.co.uk/read-this/alec-baldwin-fatally-shoots-woman-with-prop-gun-on-set-of-new-film-3428842?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/GettyImages-1345530823.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Alec Baldwin fatally shoots woman with prop gun on set of new film" height="80" width="100"></amp-img>
<div>Alec Baldwin fatally shoots woman with prop gun on set of new film</div>
</a>
</li><li>
<a target="_top" class="" title="Brits lose more than 500 hours of sleep thanks to noise, study finds" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.thornegazette.co.uk/read-this/brits-lose-more-than-500-hours-of-sleep-thanks-to-noise-study-finds-3429615?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/pexels-andrea-piacquadio-3771069.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Brits lose more than 500 hours of sleep thanks to noise, study finds" height="80" width="100"></amp-img>
<div>Brits lose more than 500 hours of sleep thanks to noise, study finds</div>
</a>
</li><li>
<a target="_top" class="" title="Jeremy Kyle Show cancelled, could Love Island be next? MPs launch inquiry into reality TV shows" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.thornegazette.co.uk/read-this/jeremy-kyle-show-cancelled-could-love-island-be-next-mps-launch-inquiry-reality-tv-shows-53022?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/05/shutterstock_147280694.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Jeremy Kyle Show cancelled, could Love Island be next? MPs launch inquiry into reality TV shows" height="80" width="100"></amp-img>
<div>Jeremy Kyle Show cancelled, could Love Island be next? MPs launch inquiry into reality TV shows</div>
</a>
</li><li>
<a target="_top" class="" title="Martin Lewis urges homeowners to do these 3 things before mortgages soar" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.thornegazette.co.uk/read-this/martin-lewis-urges-homeowners-to-do-these-3-things-before-mortgages-soar-3429662?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/shutterstock_1724405467.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Martin Lewis urges homeowners to do these 3 things before mortgages soar" height="80" width="100"></amp-img>
<div>Martin Lewis urges homeowners to do these 3 things before mortgages soar</div>
</a>
</li><li>
<a target="_top" class="" title="New law makes it illegal for under 18s to get Botox for cosmetic reasons in England" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.thornegazette.co.uk/read-this/new-law-makes-it-illegal-for-under-18s-to-get-botox-for-cosmetic-reasons-in-england-3403443?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/10/Botox-injection.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="New law makes it illegal for under 18s to get Botox for cosmetic reasons in England" height="80" width="100"></amp-img>
<div>New law makes it illegal for under 18s to get Botox for cosmetic reasons in England</div>
</a>
</li></ul></esi:include></div></div><div class="sc-gleUXh FIdwe"><div class="sc-krvtoX idQmTq"><div id="sidebarMPU3" class="sc-fOKMvo fLaxwx"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-imDfJI hOkBfs"><div class="sc-iFUGim jeexvy"><div id="bottomBanner" class="sc-cNQqM gKviyN"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-hEsumM ksjBDi"><div class="sc-iyvyFf cBPLhX"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-cIShpX iqqiRe"><nav class="sc-kafWEX fhdBgW"><div class="sc-cmTdod iWriqW footer-social"><h3 class="sc-iELTvK JgrVd">Follow us on</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Thorne and District Gazette on Facebook" href="https://www.facebook.com/DonnyFP" class="sc-lhVmIH fxDoXX">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Thorne and District Gazette on Twitter" href="https://twitter.com/donnyfreepress" class="sc-lhVmIH fxDoXX">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-cmTdod iWriqW footer-menu"><h3 class="sc-iELTvK JgrVd">Explore</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-dqBHgY jYldns">News</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-dqBHgY jYldns">Sport</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-dqBHgY jYldns">What&#x27;s On</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-dqBHgY jYldns">Lifestyle</a></li></ul></div><div class="sc-cmTdod iWriqW footer-menu"><h3 class="sc-iELTvK JgrVd">More from Thorne Gazette</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/thornegazette-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/thornegazette-uk/" class="sc-dqBHgY jYldns">Announcements</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-dqBHgY jYldns">Jobs</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-dqBHgY jYldns">Public Notices</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-dqBHgY jYldns">Events</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-dqBHgY jYldns">Must Read</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://sheffieldnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://sheffieldnewspapers.newsprints.co.uk/" class="sc-dqBHgY jYldns">Buy a Photo</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://findit.thornegazette.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.thornegazette.co.uk/" class="sc-dqBHgY jYldns">Directory</a></li></ul></div><div class="sc-cmTdod iWriqW footer-menu"><h3 class="sc-iELTvK JgrVd">Useful Links</h3><ul class="sc-jwKygS cFZPMn"><li class="sc-btzYZH dzkMYA"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-dqBHgY jYldns">Contact Us</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=TADG&amp;utm_source=thorne-district-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=TADG&amp;utm_source=thorne-district-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-dqBHgY jYldns">Advertise My Business</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=thornegazette.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=thornegazette.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-dqBHgY jYldns">Advertise a Job</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=TADG&amp;utm_source=thorne-district-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=TADG&amp;utm_source=thorne-district-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-dqBHgY jYldns">Place your Ad</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-dqBHgY jYldns">Readers Charter</a></li><li class="sc-btzYZH dzkMYA"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-dqBHgY jYldns">Archive</a></li></ul></div></nav></div><footer class="sc-hEsumM sc-ktHwxA fyGVg"><div class="sc-cIShpX iqqiRe"><div class="sc-feJyhm wqZaE"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-elJkPf gLQLCP"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-jtRfpW hsUPdZ"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-kTUwUJ guMXSP"><span class="sc-dqBHgY sc-gxMtzJ sc-dfVpRl jrTHbG">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-dqBHgY sc-gxMtzJ bAegnq">Cookie Settings</a><span class="sc-gzOgki bwZmKK"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-dqBHgY sc-gxMtzJ bAegnq">Terms and Conditions</a><span class="sc-gzOgki bwZmKK"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-dqBHgY sc-gxMtzJ bAegnq">Privacy policy</a><span class="sc-gzOgki bwZmKK"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-dqBHgY sc-gxMtzJ bAegnq">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI gnlyDb"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg width="179" height="36" viewBox="0 0 162 36" xmlns="http://www.w3.org/2000/svg"> <g fill-rule="nonzero" fill="none"> <g fill="#222"> <path d="M33.4270335 19.3354839H18.1184211v2.5354838l2.9842105.0387097c.6782296.0193549 1.0851674.2129032 1.2401914.5806452.1550239.3677419.2325359 1.0451613.2325359 2.032258 0 2.3419355-.2712919 4.1612904-.7944977 5.4580646-.9688995 2.4-2.8098086 3.5806451-5.5227272 3.5806451-2.6547847 0-4.6119618-1.2387097-5.8715311-3.7354838-1.25956941-2.4774194-1.8796651-6.1935484-1.8796651-11.1290323 0-4.4516129.63947368-8.283871 1.937799-11.47741936 1.2983254-3.19354839 3.5267943-4.8 6.6854067-4.8 2.9648326 0 5.3677034 1.33548387 7.2086125 4.02580645 1.0851674 1.60645161 2.1315789 4.10322581 3.1392344 7.52903221l2.112201-.1548387L29.2220096.29032258h-1.8409091l-2.4997608 2.41935484c-1.1239234-.75483871-2.1315789-1.31612903-3.0617225-1.68387097C20.1337321.3483871 18.312201 0 16.3356459 0 12.7507177 0 9.37894737 1.16129032 6.22033493 3.46451613 2.07344498 7.06451613 0 12.1935484 0 18.8903226c0 4.6451613 1.25956938 8.5354839 3.75933014 11.6903226 2.82918661 3.5806451 6.70478466 5.3612903 11.66555026 5.3612903 2.3059808 0 4.3019139-.483871 5.968421-1.4516129 1.0270335-.5806452 2.3447369-1.683871 3.9531101-3.3096774L27.4779904 36h2.112201V23.8064516c0-.8516129.2131579-1.3741935.6588517-1.5677419.4263158-.1935484 1.4921052-.3096774 3.1973684-.367742v-2.5354838h-.019378zM52.9019139 31.6451613l-7.6543062-20.2645161h-2.2284689l-6.7822967 17.5935483c-.6976077 1.8-1.3177033 2.9806452-1.8409091 3.5612904-.5232057.5806451-1.2595694.9483871-2.2284689 1.1032258v1.8h8.4681818v-1.8c-.8913875-.0774194-1.5114832-.2129032-1.879665-.4064516-.6782297-.3483871-1.0270335-.9483871-1.0270335-1.8 0-.3483871.0581339-.7548387.1744019-1.1806452.058134-.2516129.1356459-.5225806.2519139-.7935484l.4456937-1.1806451h7.5186603l1.4145933 3.9483871c.019378.0774193.058134.1548387.058134.232258.019378.0774194.019378.1548387.019378.2322581 0 .4451613-.2325359.7354839-.6976077.8709677-.2712918.0774194-.7944976.1161291-1.5696172.0967742v1.8h10.3090909v-1.8c-.8526316-.0387097-1.4533493-.1741935-1.7827751-.3870968-.2906699-.2129032-.6200957-.7548387-.9688995-1.6258064zm-13.5258373-5.4l3.0617224-8.1483871 2.9454546 8.1483871h-6.007177zM56.5643541 20.0322581l1.4339713.0387096c.6976076-2.6709677 1.6277512-4.432258 2.7904306-5.2645161 1.1626794-.8322581 2.6160287-1.2580645 4.3794258-1.2580645l2.5966507.0387097-11.9368421 20.1870967v1.7032259h17.5758374l.4263157-8.9419355-1.4533492-.0387097c-.174402 1.1419355-.5425838 2.2451613-1.0464115 3.3290323-.5232058 1.0838709-1.0851675 1.8967741-1.6858852 2.4774193-.5619617.5419355-1.2014354.9096774-1.937799 1.1225807-.7363637.2129032-1.7633972.3290322-3.0617225.3290322-.3100479 0-.6782297 0-1.1239235-.0193548-.4456937-.0193549-.9495215-.0387097-1.5696172-.0580645l11.8787081-20.1483871v-1.7225807H56.9131579l-.3488038 8.2258065zM92.1423445 31.5096774c-1.1820574 1.4709678-2.9454545 2.2064516-5.2901914 2.2064516-1.3952153 0-2.2866029-.116129-2.6547847-.3483871-.3681818-.232258-.5425837-.7741935-.5425837-1.6645161V24.116129c1.2595694 0 2.3447368.3483871 3.2167464 1.0451613.8720096.6967742 1.3758373 2.0322581 1.5114833 4.0064516l1.4533492-.0387096V17.7677419h-1.4921052c-.1937799 1.2967742-.4844498 2.2645162-.8720096 2.9032258-.6976077 1.1612904-1.7827751 1.7419355-3.2555024 1.7419355h-.2325359c-.0775119 0-.1937799-.0193548-.3294258-.0193548v-6.5612903c0-.967742.1937799-1.5870968.5813397-1.8967742.3875598-.2903226 1.1820574-.4451613 2.3641148-.4451613 1.8021531 0 3.3136364.4645161 4.5344498 1.3741935 1.2208134.9096774 2.1315789 2.7483871 2.7322966 5.4967742l1.4727273-.0387097-.2131579-8.516129H75.3416268v1.7419355c1.4339713.0387097 2.3253588.116129 2.6354067.2322581.3100478.116129.4844498.4645161.4844498 1.0451613v17.3032258c0 .7935483-.174402 1.2580645-.5232058 1.4129032-.3488038.1548387-1.2208134.2129032-2.5966507.1935484v1.7419355h20.0368421l.3488038-8.6709678-1.4727272-.116129c-.7169857 2.3225806-1.4145933 3.9290322-2.112201 4.8193548zM98.1495215 11.8064516l-.4844497 8.883871h1.4339713c.3488038-1.8967742.7751196-3.367742 1.2789469-4.4129032.910766-1.9161291 2.150957-2.8645162 3.701197-2.8645162.523205 0 .852631.0774194.968899.2516129.135646.1741936.19378.4258065.19378.7741936v17.6903226c0 .5225806-.09689.9096774-.310048 1.1612903-.213158.2516129-.523206.3870968-.910765.4064516l-2.112201.0774193v1.7032259h11.917464v-1.7419355c-1.608373 0-2.557895-.0580645-2.867943-.1935484-.310048-.1354839-.465072-.5419355-.465072-1.2387097V15.0774194c0-.6387097.058134-1.083871.174402-1.2967742.116268-.2322581.406938-.3483871.910766-.3483871 1.627751 0 2.945454 1.0451613 3.914354 3.1548387.600718 1.316129.988277 2.6903226 1.162679 4.1032258h1.472728l-.465072-8.883871H98.1495215zM119.484689 11.8064516l-.48445 8.883871h1.433972c.348803-1.8967742.775119-3.367742 1.278947-4.4129032.910765-1.9161291 2.150957-2.8645162 3.701196-2.8645162.523206 0 .852632.0774194.9689.2516129.135646.1741936.193779.4258065.193779.7741936v17.6903226c0 .5225806-.096889.9096774-.310047 1.1612903-.213158.2516129-.523206.3870968-.910766.4064516l-2.112201.0774193v1.7032259h11.917464v-1.7419355c-1.608373 0-2.557894-.0580645-2.867942-.1935484-.310048-.1354839-.465072-.5419355-.465072-1.2387097V15.0774194c0-.6387097.058134-1.083871.174402-1.2967742.116268-.2322581.406938-.3483871.910765-.3483871 1.627752 0 2.945455 1.0451613 3.914354 3.1548387.600718 1.316129.988278 2.6903226 1.16268 4.1032258h1.472727l-.465072-8.883871h-19.513636zM159.306459 26.6903226c-.697607 2.3419355-1.395215 3.9483871-2.092823 4.8387097-1.182057 1.4709677-2.945454 2.2064516-5.290191 2.2064516-1.395215 0-2.286603-.1161291-2.654785-.3483871-.368182-.2322581-.542583-.7741936-.542583-1.6645162v-7.5870967c1.259569 0 2.344736.3483871 3.216746 1.0451613.87201.6967742 1.375837 2.032258 1.511483 4.0064516l1.45335-.0387097V17.7677419h-1.492106c-.19378 1.2967742-.48445 2.2645162-.872009 2.9032258-.697608 1.1612904-1.782775 1.7419355-3.255503 1.7419355h-.232536c-.077512 0-.19378-.0193548-.329425-.0193548v-6.5612903c0-.967742.193779-1.5870968.581339-1.8967742.38756-.2903226 1.182058-.4451613 2.364115-.4451613 1.802153 0 3.313636.4645161 4.53445 1.3741935 1.220813.9096774 2.131579 2.7483871 2.732297 5.4967742l1.472727-.0387097-.213158-8.516129h-19.804306v1.7419355c1.433971.0387097 2.325359.116129 2.635406.2322581.310048.116129.48445.4645161.48445 1.0451613v17.3032258c0 .7935483-.174402 1.2580645-.523206 1.4129032-.348803.1548387-1.220813.2129032-2.59665.1935484v1.7419355h20.036842l.348804-8.6709678-1.472728-.116129z" /> </g> <g fill="#BF2D16"> <path d="M32.3806219.19354839h8.31315789l.1937799 3.38709677H40.267464c-.07751196-.54193548-.23253589-1.06451613-.48444976-1.56774193-.42631579-.79354839-.96889952-1.2-1.66650718-1.2-.21315789 0-.34880383.03870967-.38755981.13548387-.03875598.09677419-.07751196.2516129-.07751196.5032258v6.54193549c0 .27096774.05813397.42580645.19377991.48387096.13564593.05806452.54258373.07741936 1.22081339.07741936v.65806452H33.9889951v-.63870968l.89138756-.03870968c.17440191 0 .31004785-.05806452.38755981-.15483871.09688995-.09677419.13564593-.2516129.13564593-.44516129V1.2c0-.13548387-.01937799-.23225806-.07751196-.29032258-.05813397-.05806452-.1937799-.0967742-.4069378-.0967742-.65885167 0-1.18205742.36774194-1.58899521 1.08387097-.2131579.40645162-.38755981.9483871-.54258374 1.68387097H32.167464l.2131579-3.38709677zM41.2751195.79354839V.1548387L44.317464.01935484l-.019378 4.27741935c.3294258-.42580645.6782297-.73548387 1.0464115-.89032258.3488038-.15483871.7169856-.2516129 1.0851675-.2516129.8913875 0 1.4921052.30967742 1.8021531.9483871.1744019.30967742.2519138.83225806.2519138 1.52903225V8.1483871c0 .17419355.038756.27096774.09689.32903225.058134.05806452.1937799.0967742.4069378.0967742l.4650718.01935484v.61935484h-3.7787082v-.61935484l.4069378-.01935484c.2131579 0 .3294259-.03870968.3875598-.0967742.058134-.05806451.077512-.19354838.077512-.42580645V5.57419355c0-.36774194-.038756-.63870968-.1162679-.81290323-.135646-.30967742-.4069378-.48387097-.8138756-.48387097-.3681819 0-.6782297.15483871-.9301436.48387097-.2519139.32903226-.3681818.75483871-.3681818 1.25806452v2.10967742c0 .11612903.019378.21290322.038756.30967742.019378.07741935.1356459.13548387.3294258.13548387l.5038278.01935484v.61935484h-3.83684214v-.61935484h.6200957c.15502392 0 .25191384-.03870968.29066984-.11612904.038756-.07741935.058134-.19354838.077512-.38709677 0-.15483871.019378-.27096774.019378-.30967742v-6l-.019378-.32903226c-.019378-.2516129-.058134-.42580645-.09689-.5032258-.0581339-.07741936-.1550239-.13548387-.32942581-.13548387L41.2751195.79354839zM51.1385166 3.9483871c.6782297-.58064516 1.5114833-.87096775 2.4416268-.87096775.9882775 0 1.8021531.30967742 2.4416268.92903226.6394737.61935484.9688995 1.35483871.9688995 2.22580645 0 .96774194-.3488038 1.74193549-1.0464114 2.30322581-.6976077.56129032-1.5114833.8516129-2.4222488.8516129-.9688996 0-1.7827752-.30967742-2.4416268-.90967742-.6588517-.61935483-.9688996-1.3548387-.9688996-2.22580645-.019378-.96774193.3294259-1.72258064 1.0270335-2.3032258zm1.2983254 3.87096774c.1937799.63870968.5813397.9483871 1.1239234.9483871.5232058 0 .8913876-.32903226 1.0851675-1.00645162.1162679-.38709677.1744019-.90967742.1744019-1.52903226 0-.61935483-.058134-1.1032258-.1744019-1.49032258-.2131579-.69677419-.5813397-1.04516129-1.1433014-1.04516129-.5232058 0-.8913876.3483871-1.0851675 1.04516129-.09689.36774194-.1550239.87096775-.1550239 1.50967742 0 .67741936.0581339 1.2.1744019 1.56774194zM57.6495214 3.90967742v-.63870968l2.7516747-.13548387v1.81935484c.1937799-.54193548.4650717-.96774194.7944976-1.31612903.3294258-.32903226.7751196-.50322581 1.2983253-.50322581.4263158 0 .7557417.11612903 1.0076555.36774194.2519139.2516129.3681818.54193548.3681818.87096774 0 .29032258-.0968899.54193548-.2906698.73548387-.1937799.19354839-.4456938.30967742-.7363636.30967742-.2906699 0-.5232058-.09677419-.6976077-.27096774-.1744019-.19354839-.2519139-.40645162-.2519139-.67741936 0-.13548387.019378-.2516129.077512-.32903226.038756-.07741935.1162679-.17419354.2131579-.27096774-.3875598.05806452-.7363637.36774194-1.0657895.9483871s-.5038277 1.5483871-.5038277 2.92258064c0 .3483871.0193779.58064517.0581339.65806452s.1550239.13548387.3294259.13548387l.8913875.03870968v.61935484h-4.1275119v-.61935484h.5619617c.1937799 0 .3100478-.03870968.3488038-.11612903.038756-.07741936.058134-.21290323.058134-.42580646V4.87741935c0-.38709677-.038756-.63870967-.09689-.7548387-.0581339-.11612904-.2131579-.19354839-.4650717-.21290323h-.5232058zM64.1992822 3.27096774l2.9260765-.11612903v1.23870968c.2325359-.36774194.5425838-.65806452.9107656-.89032258.3681818-.23225807.7944976-.3483871 1.2789474-.3483871.2906698 0 .5813397.05806452.8913875.17419355.3100479.11612903.5619617.29032258.7557416.54193548.174402.21290323.2906699.42580645.3488039.65806452.0581339.23225806.0968899.56129032.0968899 1.00645161V8.1483871l.019378.21290322c0 .07741936.038756.11612903.09689.15483871.0581339.03870968.1937799.05806452.4069378.05806452l.4263158.01935484v.6H68.578708v-.6c.3875598 0 .6200957-.03870968.7363637-.07741936.0968899-.03870968.1550239-.17419355.1550239-.36774193V5.70967742l-.019378-.52258065c-.019378-.30967742-.09689-.52258064-.2712919-.67741935-.1744019-.15483871-.3875598-.23225807-.6588517-.23225807-.3100478 0-.6007177.13548388-.8526315.38709678-.3100479.32903226-.4650718.81290322-.4650718 1.49032258l-.019378 1.99354839c0 .11612903.019378.23225806.058134.30967742.038756.07741935.1356459.11612903.2906698.13548387l.5232058.01935484v.6h-3.8174641v-.6l.4263158-.01935484c.2519138-.01935484.4069378-.05806452.4844497-.11612904.058134-.05806451.09689-.17419354.09689-.32903225V4.68387097c0-.25161291-.038756-.46451613-.09689-.6-.058134-.13548387-.2712919-.21290323-.6200957-.21290323h-.3100478v-.6h-.019378zM73.8301434 4.00645161c.5813397-.61935484 1.4145933-.92903226 2.4997608-.92903226.9301435 0 1.6858852.29032259 2.2284689.85161291.5425837.58064516.7944976 1.37419355.7944976 2.4h-4.2437799c0 .52258064.077512.96774193.2131579 1.29677419.2906698.63870968.8138756.96774194 1.5696172.96774194.4844498 0 .8913876-.17419355 1.2401914-.52258065.1937799-.19354839.4069378-.5032258.6394737-.90967742l.5619617.25161291-.1162679.2516129c-.2325359.52258064-.5813397.92903226-1.0464115 1.25806452-.4650718.30967741-1.1045455.48387096-1.8990431.48387096-.9301435 0-1.7052631-.2516129-2.3641148-.77419355-.6588517-.52258064-.9688995-1.29677419-.9688995-2.34193548.019378-.90967742.3100478-1.66451613.8913875-2.28387097zm3.1004785 1.68387097c.1937799 0 .3100478-.01935484.3875598-.07741935.058134-.03870968.09689-.17419355.09689-.36774194 0-.38709677-.058134-.69677419-.174402-.9483871-.1744019-.40645161-.4650717-.6-.8526315-.6-.4456938 0-.7751197.21290323-.9688996.63870968-.1937799.42580645-.2906698.87096774-.2906698 1.35483871h1.8021531zM85.0693779 6.32903226c.5038277-.21290323 1.0464115-.38709678 1.5889952-.50322581.5425837-.11612903.9882775-.21290322 1.2983253-.2516129v-.36774194l-.0193779-.5032258c-.038756-.46451613-.1937799-.75483871-.4456938-.87096775-.1550239-.07741935-.3875598-.09677419-.6782297-.09677419-.3294258.01935484-.5619617.05806452-.6976076.11612903-.155024.05806452-.2131579.15483871-.2131579.25161291 0 .01935484 0 .03870967.019378.05806451.0193779.01935484.0193779.03870968.0387559.05806452l.155024.21290322c.0387559.03870968.0581339.0967742.0775119.15483871.019378.05806452.019378.11612904.019378.19354839 0 .19354839-.077512.38709678-.2519139.56129032-.1550239.17419355-.4263158.25161291-.7557416.25161291-.2712919 0-.5038277-.07741936-.7169856-.23225807-.1937799-.15483871-.3100479-.36774193-.3100479-.63870967 0-.56129033.2906699-.98709678.8526316-1.25806452.5619617-.27096774 1.2401914-.40645161 2.034689-.40645161 1.2401914 0 2.054067.27096774 2.4803828.81290322.2325359.29032258.3488038.75483871.3488038 1.35483871v2.38064516c0 .23225807.019378.40645162.038756.50322581.0581339.17419355.1550239.2516129.3100478.2516129.038756 0 .077512 0 .116268-.01935484.0387559-.01935483.0775119-.03870967.1162679-.05806451l.1356459-.07741936c.019378 0 .058134-.01935484.09689-.03870967.058134 0 .0968899.01935483.1356459.05806451.038756.03870968.058134.0967742.058134.15483871 0 .15483871-.1356459.36774194-.3875598.6-.2712919.2516129-.5813397.36774194-.9688995.36774194-.3100479 0-.6007177-.07741936-.8332536-.23225807-.2519139-.15483871-.4069378-.36774193-.4844498-.63870968-.2519139.23225807-.5813397.42580646-1.0076555.61935484-.4263158.17419355-.9107655.27096775-1.4339713.27096775-.4263158 0-.7751196-.05806452-1.0657895-.17419355-.5619617-.23225807-.8526315-.63870968-.8526315-1.25806452-.019378-.69677419.3875598-1.23870968 1.2014354-1.60645161zm2.7322966 1.43225806c.09689-.30967742.135646-.81290322.135646-1.54838709-.7557417.15483871-1.2401914.30967742-1.4727273.44516129-.3681818.19354838-.5425837.52258064-.5425837.96774193 0 .21290323.0387559.40645161.0968899.54193549.1356459.27096774.3681818.38709677.7169857.38709677.5425837 0 .8913875-.27096774 1.0657894-.79354839zM91.3478468 3.27096774l2.9260765-.11612903v1.23870968c.2325359-.36774194.5425838-.65806452.9107656-.89032258.3681818-.23225807.7944976-.3483871 1.2789473-.3483871.2906699 0 .5813398.05806452.8913876.17419355.3100479.11612903.5619617.29032258.7557416.54193548.1744019.21290323.2906699.42580645.3488039.65806452.0581339.23225806.0968899.56129032.0968899 1.00645161V8.1483871l.019378.21290322c0 .07741936.038756.11612903.09689.15483871.0581339.03870968.1937799.05806452.4069378.05806452l.4263157.01935484v.6h-3.7787081v-.6c.3875598 0 .6200957-.03870968.7363636-.07741936.09689-.03870968.155024-.17419355.155024-.36774193V5.70967742l-.019378-.52258065c-.019378-.30967742-.09689-.52258064-.2712919-.67741935-.1744019-.15483871-.3875598-.23225807-.6588517-.23225807-.3100478 0-.6007177.13548388-.8526315.38709678-.3100479.32903226-.4650718.81290322-.4650718 1.49032258l-.019378 1.99354839c0 .11612903.019378.23225806.058134.30967742.038756.07741935.1356459.11612903.2906698.13548387l.5232058.01935484v.6h-3.8174641v-.6l.4263157-.01935484c.2519139-.01935484.4069378-.05806452.4844498-.11612904.058134-.05806451.09689-.17419354.09689-.32903225V4.68387097c0-.25161291-.038756-.46451613-.09689-.6-.058134-.13548387-.2712919-.21290323-.6200957-.21290323h-.3100478v-.6h-.019378zM100.978708 4.12258065c.5232058-.63870968 1.2401914-.96774194 2.131579-.96774194.3294258 0 .6394737.05806452.9107655.15483871.1937799.07741935.3488038.15483871.4650718.2516129.1744019.15483871.3294258.29032258.4456938.44516129V1.27741935c0-.17419354-.038756-.29032258-.135646-.38709677-.0775119-.0967742-.2519138-.13548387-.5038277-.13548387h-.5813397V.13548387l3.1586124-.11612903v7.95483871c0 .15483871.019378.27096774.058134.38709677.038756.11612903.1937799.19354839.4456938.21290323l.5813397.01935484v.6l-2.9260766.11612903V8.26451613c-.2712918.38709677-.5619617.67741935-.9107655.87096774-.3488039.19354839-.7363637.29032258-1.1820574.29032258-.8526316 0-1.5308613-.30967742-2.0153111-.90967742-.4844497-.61935484-.7363636-1.31612903-.7363636-2.14838709 0-.85161291.2519139-1.58709678.7944976-2.24516129zm3.6043062 3.77419354c.2325359-.42580645.3488039-.98709677.3488039-1.66451613 0-.48387096-.058134-.89032258-.1744019-1.25806451-.2131579-.65806452-.6007178-1.00645161-1.1433015-1.00645161-.5232057 0-.8720096.32903225-1.0851674.96774193-.135646.38709678-.19378.87096774-.19378 1.39354839 0 .48387097.058134.90967742.174402 1.25806451.2131579.61935484.5619617.92903226 1.0657894.92903226.4263158.01935484.7557417-.19354838 1.0076555-.61935484zM111.9466506 8.53548387h.8138756c.1937799-.01935484.3294258-.05806452.4069378-.13548387.077512-.07741935.09689-.23225806.09689-.42580645V1.50967742c0-.32903226-.09689-.52258065-.2906699-.6-.09689-.01935484-.2325359-.03870968-.4069378-.05806452l-.6200957-.01935484V.1935484h4.4375598l1.1820574.03870968c1.2401914.03870967 2.2284689.42580645 2.9842106 1.19999999.7751196.79354839 1.1626794 1.87741936 1.1626794 3.23225807 0 .89032258-.135646 1.62580645-.4069378 2.20645161-.2712919.58064516-.6394737 1.04516129-1.0851675 1.41290323-.4650718.38709677-.9495215.63870968-1.4727273.75483871-.5232057.11612903-1.2401913.17419355-2.1315789.17419355h-4.6507177v-.67741936h-.019378zm3.7205742-.15483871c.0968899.11612903.3875598.17419355.8332536.17419355.8138756 0 1.4339712-.19354839 1.840909-.56129032.6394737-.58064516.9688996-1.66451613.9688996-3.25161291 0-1.58709677-.2519139-2.63225806-.7363637-3.15483871-.4844497-.5032258-1.1626794-.77419354-1.995933-.77419354-.4456938 0-.7169856.03870967-.8526316.13548387-.1356459.09677419-.1937799.2516129-.1937799.46451613v6.2516129c-.019378.38709677.038756.61935484.135646.71612903zM122.5657894 3.89032258v-.61935484l3.0035885-.13548387v4.89677419c0 .13548388.019378.25161291.038756.36774194.0387559.11612903.1744019.17419355.4650717.19354839l.4456938.01935484v.6h-3.8755981v-.61935484h.4456938c.2325359 0 .3875598-.03870968.4456938-.0967742.058134-.05806451.0968899-.21290322.0968899-.44516129V5.16774194l-.019378-.6967742c0-.21290322-.0387559-.34838709-.1162679-.42580645-.058134-.07741935-.1937799-.11612903-.3875598-.13548387l-.5425837-.01935484zm1.1433014-3.5032258c.1744019-.23225807.4650718-.36774194.8526316-.36774194.3294258 0 .5813397.11612903.7944976.32903226.1937799.21290322.2906698.46451613.2906698.75483871s-.0968899.54193548-.3100478.75483871c-.2131579.21290322-.4844498.32903225-.8138756.32903225-.2906699 0-.5425837-.11612903-.7557416-.32903225-.2131579-.21290323-.3294259-.46451613-.3294259-.73548387 0-.2516129.09689-.50322581.2712919-.73548388zM127.410287 9.27096774l-.058134-2.22580645h.5619617c.2519139.50322581.5619617.90967742.9107656 1.23870968.3488038.32903226.8138756.48387097 1.3758373.48387097.2906698 0 .5425837-.05806452.7557416-.17419355.2131579-.11612904.3294259-.29032258.3294259-.56129033 0-.21290322-.077512-.38709677-.2325359-.52258064-.155024-.11612903-.3875598-.21290323-.6976077-.29032258l-1.0851675-.23225807c-.5038277-.11612903-.9495215-.30967742-1.2983253-.6-.3488038-.29032258-.5232058-.71612903-.5232058-1.27741935 0-.65806452.2325359-1.18064516.6976077-1.52903226.4650718-.3483871 1.0464115-.52258064 1.7052632-.52258064.2906698 0 .5813397.03870967.8332535.11612903.2519139.07741935.5038278.17419355.7363637.30967742l.4844497-.30967742h.5038273l.058134 1.99354839h-.5619613c-.2519138-.44516129-.5425837-.79354839-.8720095-1.06451613-.3294259-.27096775-.7169857-.40645162-1.1433015-.40645162-.3488038 0-.6200957.07741936-.8138756.23225807s-.2906698.32903226-.2906698.52258064c0 .19354839.0968899.3483871.2906698.46451613.116268.05806452.3294259.13548387.6394737.21290323l.9107656.21290322c.6394737.15483871 1.1045454.30967742 1.3952153.50322581.4844493.32903226.7363633.81290323.7363633 1.43225806 0 .63870968-.251914 1.14193549-.7363633 1.52903226-.4844498.38709678-1.1045455.58064516-1.8409091.58064516-.2906699 0-.6007177-.03870967-.9107656-.11612903-.3100478-.07741935-.6007177-.17419355-.8720095-.32903226l-.4844498.30967742h-.5038277v.01935484zM133.45622 3.36774194c.697608-.0967742 1.182057-.36774194 1.453349-.77419355.271292-.42580645.465072-1.02580645.620096-1.81935484h.813876v2.51612903h1.666507v.75483871h-1.666507v3.61935484c0 .21290322.019378.36774193.058134.48387097.077511.17419355.213157.27096774.426315.27096774.310048 0 .523206-.19354839.658852-.6.077512-.21290323.116268-.52258065.135646-.90967742h.639474v.15483871c0 .2516129-.038756.50322581-.09689.75483871-.09689.44516129-.29067.79354839-.561962 1.04516129-.19378.19354839-.426316.32903226-.697608.40645161-.271292.07741936-.542583.11612903-.833253.11612903-.794498 0-1.298326-.27096774-1.530862-.79354838-.135645-.32903226-.213157-1.02580645-.213157-2.05161291V4.02580645h-.891388v-.65806451h.019378zM138.785167 3.90967742v-.63870968l2.751675-.13548387v1.81935484c.19378-.54193548.465072-.96774194.794498-1.31612903.329425-.32903226.775119-.50322581 1.298325-.50322581.426316 0 .755742.11612903 1.007655.36774194.251914.2516129.368182.54193548.368182.87096774 0 .29032258-.09689.54193548-.29067.73548387-.193779.19354839-.445693.30967742-.736363.30967742s-.523206-.09677419-.697608-.27096774c-.174402-.19354839-.251914-.40645162-.251914-.67741936 0-.13548387.019378-.2516129.077512-.32903226.038756-.07741935.116268-.17419354.213158-.27096774-.38756.05806452-.736364.36774194-1.065789.9483871C141.924402 5.4 141.75 6.36774194 141.75 7.74193548c0 .3483871.019378.58064517.058134.65806452.038756.09677419.155024.13548387.329426.13548387l.891387.03870968v.61935484h-4.127512v-.61935484h.561962c.19378 0 .310048-.03870968.348804-.11612903.038756-.07741936.058134-.21290323.058134-.42580646V4.87741935c0-.38709677-.038756-.63870967-.09689-.7548387-.058134-.11612904-.213158-.19354839-.465072-.21290323h-.523206zM145.41244 3.89032258v-.61935484l3.003589-.13548387v4.89677419c0 .13548388.019378.25161291.038756.36774194.038756.11612903.174401.17419355.465071.19354839l.445694.01935484v.6h-3.875598v-.61935484h.445694c.232536 0 .38756-.03870968.445694-.0967742.058134-.05806451.09689-.21290322.09689-.44516129V5.16774194l-.019378-.6967742c0-.21290322-.038756-.34838709-.116268-.42580645-.058134-.07741935-.19378-.11612903-.38756-.13548387l-.542584-.01935484zm1.143302-3.5032258c.174401-.23225807.465071-.36774194.852631-.36774194.329426 0 .58134.11612903.794498.32903226.19378.21290322.29067.46451613.29067.75483871s-.09689.54193548-.310048.75483871c-.213158.21290322-.48445.32903225-.813876.32903225-.29067 0-.542584-.11612903-.755742-.32903225-.213157-.21290323-.329425-.46451613-.329425-.73548387 0-.2516129.09689-.50322581.271292-.73548388zM151.109569 4.00645161c.658852-.61935484 1.511484-.92903226 2.577273-.92903226.736364 0 1.337081.15483871 1.821531.4451613.48445.29032258.716986.69677419.716986 1.23870967 0 .32903226-.116268.6-.329426.79354839-.213158.19354839-.48445.30967742-.77512.30967742-.251914 0-.503827-.07741936-.716985-.2516129-.213158-.17419355-.329426-.38709678-.329426-.67741936 0-.19354839.058134-.38709677.19378-.56129032.135646-.17419355.19378-.29032258.19378-.32903226 0-.11612903-.077512-.19354839-.232536-.2516129-.155024-.05806452-.310048-.0967742-.48445-.0967742-.58134 0-1.007656.32903226-1.259569.96774194-.155024.40645161-.232536.89032258-.232536 1.4516129 0 .6967742.135646 1.27741936.38756 1.74193549.251913.46451613.678229.69677419 1.240191.69677419.465072 0 .833253-.13548387 1.143301-.40645161.29067-.27096775.542584-.63870968.697608-1.12258065l.600718.19354839c-.09689.42580645-.310048.83225806-.620096 1.2-.523206.65806451-1.240191.96774193-2.150957.96774193-1.085167 0-1.937799-.29032258-2.557895-.8516129-.620095-.58064516-.930143-1.31612903-.930143-2.24516129.058134-.89032258.38756-1.66451613 1.046411-2.28387097zM157.019856 3.36774194c.697608-.0967742 1.182058-.36774194 1.45335-.77419355.271291-.42580645.465071-1.02580645.620095-1.81935484h.813876v2.51612903h1.666507v.75483871h-1.666507v3.61935484c0 .21290322.019378.36774193.058134.48387097.077512.17419355.213158.27096774.426316.27096774.310048 0 .523205-.19354839.658851-.6.077512-.21290323.116268-.52258065.135646-.90967742h.639474v.15483871c0 .2516129-.038756.50322581-.09689.75483871-.09689.44516129-.29067.79354839-.561962 1.04516129-.19378.19354839-.426315.32903226-.697607.40645161-.271292.07741936-.542584.11612903-.833254.11612903-.794498 0-1.298325-.27096774-1.530861-.79354838-.135646-.32903226-.213158-1.02580645-.213158-2.05161291V4.02580645h-.891388v-.65806451h.019378z" /> </g> </g> </svg> </a><span class="sc-gqjmRU cnYuuR thorne-and-district-gazette">News you can trust since </span></div></div><div class="sc-VigVT kZaUjU"><div class="sc-cSHVUG cnffOO search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM hjUZuc"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=TADG&amp;utm_source=thorne-district-gazette&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=TADG&amp;utm_source=thorne-district-gazette&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li></ul></nav><div class="sc-jzJRlG cMRtNq detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/DonnyFP" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Thorne and District Gazette on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/donnyfreepress" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Thorne and District Gazette on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/main.c0d8a93607b3ff481326.js"></script> </body></html>