<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011907231757120">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="https://cdn.taboola.com/libtrc/johnstonpress-network/loader.js" as="script" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><meta name="theme-color" content="#bf2d16"><meta name="category" content="Read This"><meta name="sitename" content="Thorne and District Gazette"><meta name="description" content=""><meta name="page path" content="/news/read-this"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@DonnyFreePress"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011907231757120/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Food contaminated by faeces is making tourists ill in Mexican holiday resorts - here’s everything you need to know"><meta property="og:url" content="https://www.thornegazette.co.uk/news/read-this/food-contaminated-by-faeces-is-making-tourists-ill-in-mexican-holiday-resorts-heres-everything-you-need-to-know-487950"><meta property="og:type" content="article"><meta property="og:description" content=""><meta property="ia:markup_url" content="https://www.thornegazette.co.uk/fbia/news/read-this/food-contaminated-by-faeces-is-making-tourists-ill-in-mexican-holiday-resorts-heres-everything-you-need-to-know-487950"><meta property="og:image" content="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_557654335.jpg"><meta property="og:image:secure_url" content="https://www.thornegazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_557654335.jpg"><meta property="fb:app_id" content="334992286583962"><meta property="fb:pages" content="https://www.facebook.com/DonnyFP"><script async="" src="https://cdn.ampproject.org/rtv/011907231757120/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011907231757120/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>Food contaminated by faeces is making tourists ill in Mexican holiday resorts - here’s everything you need to know | Thorne and District Gazette</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.thornegazette.co.uk/news/read-this/food-contaminated-by-faeces-is-making-tourists-ill-in-mexican-holiday-resorts-heres-everything-you-need-to-know-487950"><script>var JPIM = {"title":"Thorne and District Gazette","pageType":"article","mode":"production","adTargeting":"beta","pageId":"487950","addUnitId":"thorne.jp","article":{"title":"Food contaminated by faeces is making tourists ill in Mexican holiday resorts - here’s everything you need to know","sections":["Read This"],"tags":["read this"],"authors":[{"name":"Lloyd Bent","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef"},{"name":"Read This","path":"/news/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3"}],"wordCount":592,"imageCount":1,"publish":"2019-08-02T12:29:55Z","remoteId":"6924b549bb962c84675eb054aa03ec78","isVideoArticle":false,"sectionCategory":[{"name":"Read This","path":"/news/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","siteSection":"site home/news/read this","deep":3}],"siteSections":[["site home"],["news"],["read this"]]},"domain":"thornegazette.co.uk","ga":"UA-128755582-143","evolok":null,"hubspot":null,"siteKey":"THOR","searchId":"001514628816545722277:du40reju6yy"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Thorne and District Gazette","url":"https://www.thornegazette.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/donnyfreepress","https://www.facebook.com/DonnyFP"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.thornegazette.co.uk/news/read-this/food-contaminated-by-faeces-is-making-tourists-ill-in-mexican-holiday-resorts-heres-everything-you-need-to-know-487950"},"headline":"Food contaminated by faeces is making tourists ill in Mexican holiday resorts - here’s everything you need to know","datePublished":"2019-08-02T12:29:55.000Z","dateModified":"2019-08-02T13:30:54.000Z","description":"","keywords":["read this"],"thumbnailUrl":"/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_557654335.jpg","articleSection":"Read This","url":"https://www.thornegazette.co.uk/news/read-this/food-contaminated-by-faeces-is-making-tourists-ill-in-mexican-holiday-resorts-heres-everything-you-need-to-know-487950","publisher":{"@type":"Organization","name":"Thorne and District Gazette","url":"https://www.thornegazette.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_557654335.jpg","author":{"@type":"Person","name":"Lloyd Bent"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.thornegazette.co.uk/news"},{"@type":"ListItem","position":2,"name":"Read This","item":"https://www.thornegazette.co.uk/news/read-this"}]}</script><link rel="amphtml" href="https://www.thornegazette.co.uk/news/read-this/food-contaminated-by-faeces-is-making-tourists-ill-in-mexican-holiday-resorts-heres-everything-you-need-to-know-487950?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-ejGVNB eSSkJB sc-jqCOkK kPJbTO"><div id="header" class="sc-jWBwVP hOyhLb"><div class="sc-brqgnP dCiPDw"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-jAaTju cTtroh"><button aria-label="Open full menu" class="sc-jDwBTQ jVEGQL">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a href="/" aria-label="Back to homepage" class="sc-jlyJG iYWNLc">
    <svg width="179" height="36" viewBox="0 0 162 36" xmlns="http://www.w3.org/2000/svg">
      <g fill-rule="nonzero" fill="none">
        <g fill="#222">
          <path d="M33.4270335 19.3354839H18.1184211v2.5354838l2.9842105.0387097c.6782296.0193549 1.0851674.2129032 1.2401914.5806452.1550239.3677419.2325359 1.0451613.2325359 2.032258 0 2.3419355-.2712919 4.1612904-.7944977 5.4580646-.9688995 2.4-2.8098086 3.5806451-5.5227272 3.5806451-2.6547847 0-4.6119618-1.2387097-5.8715311-3.7354838-1.25956941-2.4774194-1.8796651-6.1935484-1.8796651-11.1290323 0-4.4516129.63947368-8.283871 1.937799-11.47741936 1.2983254-3.19354839 3.5267943-4.8 6.6854067-4.8 2.9648326 0 5.3677034 1.33548387 7.2086125 4.02580645 1.0851674 1.60645161 2.1315789 4.10322581 3.1392344 7.52903221l2.112201-.1548387L29.2220096.29032258h-1.8409091l-2.4997608 2.41935484c-1.1239234-.75483871-2.1315789-1.31612903-3.0617225-1.68387097C20.1337321.3483871 18.312201 0 16.3356459 0 12.7507177 0 9.37894737 1.16129032 6.22033493 3.46451613 2.07344498 7.06451613 0 12.1935484 0 18.8903226c0 4.6451613 1.25956938 8.5354839 3.75933014 11.6903226 2.82918661 3.5806451 6.70478466 5.3612903 11.66555026 5.3612903 2.3059808 0 4.3019139-.483871 5.968421-1.4516129 1.0270335-.5806452 2.3447369-1.683871 3.9531101-3.3096774L27.4779904 36h2.112201V23.8064516c0-.8516129.2131579-1.3741935.6588517-1.5677419.4263158-.1935484 1.4921052-.3096774 3.1973684-.367742v-2.5354838h-.019378zM52.9019139 31.6451613l-7.6543062-20.2645161h-2.2284689l-6.7822967 17.5935483c-.6976077 1.8-1.3177033 2.9806452-1.8409091 3.5612904-.5232057.5806451-1.2595694.9483871-2.2284689 1.1032258v1.8h8.4681818v-1.8c-.8913875-.0774194-1.5114832-.2129032-1.879665-.4064516-.6782297-.3483871-1.0270335-.9483871-1.0270335-1.8 0-.3483871.0581339-.7548387.1744019-1.1806452.058134-.2516129.1356459-.5225806.2519139-.7935484l.4456937-1.1806451h7.5186603l1.4145933 3.9483871c.019378.0774193.058134.1548387.058134.232258.019378.0774194.019378.1548387.019378.2322581 0 .4451613-.2325359.7354839-.6976077.8709677-.2712918.0774194-.7944976.1161291-1.5696172.0967742v1.8h10.3090909v-1.8c-.8526316-.0387097-1.4533493-.1741935-1.7827751-.3870968-.2906699-.2129032-.6200957-.7548387-.9688995-1.6258064zm-13.5258373-5.4l3.0617224-8.1483871 2.9454546 8.1483871h-6.007177zM56.5643541 20.0322581l1.4339713.0387096c.6976076-2.6709677 1.6277512-4.432258 2.7904306-5.2645161 1.1626794-.8322581 2.6160287-1.2580645 4.3794258-1.2580645l2.5966507.0387097-11.9368421 20.1870967v1.7032259h17.5758374l.4263157-8.9419355-1.4533492-.0387097c-.174402 1.1419355-.5425838 2.2451613-1.0464115 3.3290323-.5232058 1.0838709-1.0851675 1.8967741-1.6858852 2.4774193-.5619617.5419355-1.2014354.9096774-1.937799 1.1225807-.7363637.2129032-1.7633972.3290322-3.0617225.3290322-.3100479 0-.6782297 0-1.1239235-.0193548-.4456937-.0193549-.9495215-.0387097-1.5696172-.0580645l11.8787081-20.1483871v-1.7225807H56.9131579l-.3488038 8.2258065zM92.1423445 31.5096774c-1.1820574 1.4709678-2.9454545 2.2064516-5.2901914 2.2064516-1.3952153 0-2.2866029-.116129-2.6547847-.3483871-.3681818-.232258-.5425837-.7741935-.5425837-1.6645161V24.116129c1.2595694 0 2.3447368.3483871 3.2167464 1.0451613.8720096.6967742 1.3758373 2.0322581 1.5114833 4.0064516l1.4533492-.0387096V17.7677419h-1.4921052c-.1937799 1.2967742-.4844498 2.2645162-.8720096 2.9032258-.6976077 1.1612904-1.7827751 1.7419355-3.2555024 1.7419355h-.2325359c-.0775119 0-.1937799-.0193548-.3294258-.0193548v-6.5612903c0-.967742.1937799-1.5870968.5813397-1.8967742.3875598-.2903226 1.1820574-.4451613 2.3641148-.4451613 1.8021531 0 3.3136364.4645161 4.5344498 1.3741935 1.2208134.9096774 2.1315789 2.7483871 2.7322966 5.4967742l1.4727273-.0387097-.2131579-8.516129H75.3416268v1.7419355c1.4339713.0387097 2.3253588.116129 2.6354067.2322581.3100478.116129.4844498.4645161.4844498 1.0451613v17.3032258c0 .7935483-.174402 1.2580645-.5232058 1.4129032-.3488038.1548387-1.2208134.2129032-2.5966507.1935484v1.7419355h20.0368421l.3488038-8.6709678-1.4727272-.116129c-.7169857 2.3225806-1.4145933 3.9290322-2.112201 4.8193548zM98.1495215 11.8064516l-.4844497 8.883871h1.4339713c.3488038-1.8967742.7751196-3.367742 1.2789469-4.4129032.910766-1.9161291 2.150957-2.8645162 3.701197-2.8645162.523205 0 .852631.0774194.968899.2516129.135646.1741936.19378.4258065.19378.7741936v17.6903226c0 .5225806-.09689.9096774-.310048 1.1612903-.213158.2516129-.523206.3870968-.910765.4064516l-2.112201.0774193v1.7032259h11.917464v-1.7419355c-1.608373 0-2.557895-.0580645-2.867943-.1935484-.310048-.1354839-.465072-.5419355-.465072-1.2387097V15.0774194c0-.6387097.058134-1.083871.174402-1.2967742.116268-.2322581.406938-.3483871.910766-.3483871 1.627751 0 2.945454 1.0451613 3.914354 3.1548387.600718 1.316129.988277 2.6903226 1.162679 4.1032258h1.472728l-.465072-8.883871H98.1495215zM119.484689 11.8064516l-.48445 8.883871h1.433972c.348803-1.8967742.775119-3.367742 1.278947-4.4129032.910765-1.9161291 2.150957-2.8645162 3.701196-2.8645162.523206 0 .852632.0774194.9689.2516129.135646.1741936.193779.4258065.193779.7741936v17.6903226c0 .5225806-.096889.9096774-.310047 1.1612903-.213158.2516129-.523206.3870968-.910766.4064516l-2.112201.0774193v1.7032259h11.917464v-1.7419355c-1.608373 0-2.557894-.0580645-2.867942-.1935484-.310048-.1354839-.465072-.5419355-.465072-1.2387097V15.0774194c0-.6387097.058134-1.083871.174402-1.2967742.116268-.2322581.406938-.3483871.910765-.3483871 1.627752 0 2.945455 1.0451613 3.914354 3.1548387.600718 1.316129.988278 2.6903226 1.16268 4.1032258h1.472727l-.465072-8.883871h-19.513636zM159.306459 26.6903226c-.697607 2.3419355-1.395215 3.9483871-2.092823 4.8387097-1.182057 1.4709677-2.945454 2.2064516-5.290191 2.2064516-1.395215 0-2.286603-.1161291-2.654785-.3483871-.368182-.2322581-.542583-.7741936-.542583-1.6645162v-7.5870967c1.259569 0 2.344736.3483871 3.216746 1.0451613.87201.6967742 1.375837 2.032258 1.511483 4.0064516l1.45335-.0387097V17.7677419h-1.492106c-.19378 1.2967742-.48445 2.2645162-.872009 2.9032258-.697608 1.1612904-1.782775 1.7419355-3.255503 1.7419355h-.232536c-.077512 0-.19378-.0193548-.329425-.0193548v-6.5612903c0-.967742.193779-1.5870968.581339-1.8967742.38756-.2903226 1.182058-.4451613 2.364115-.4451613 1.802153 0 3.313636.4645161 4.53445 1.3741935 1.220813.9096774 2.131579 2.7483871 2.732297 5.4967742l1.472727-.0387097-.213158-8.516129h-19.804306v1.7419355c1.433971.0387097 2.325359.116129 2.635406.2322581.310048.116129.48445.4645161.48445 1.0451613v17.3032258c0 .7935483-.174402 1.2580645-.523206 1.4129032-.348803.1548387-1.220813.2129032-2.59665.1935484v1.7419355h20.036842l.348804-8.6709678-1.472728-.116129z"></path>
        </g>
        <g fill="#BF2D16">
          <path d="M32.3806219.19354839h8.31315789l.1937799 3.38709677H40.267464c-.07751196-.54193548-.23253589-1.06451613-.48444976-1.56774193-.42631579-.79354839-.96889952-1.2-1.66650718-1.2-.21315789 0-.34880383.03870967-.38755981.13548387-.03875598.09677419-.07751196.2516129-.07751196.5032258v6.54193549c0 .27096774.05813397.42580645.19377991.48387096.13564593.05806452.54258373.07741936 1.22081339.07741936v.65806452H33.9889951v-.63870968l.89138756-.03870968c.17440191 0 .31004785-.05806452.38755981-.15483871.09688995-.09677419.13564593-.2516129.13564593-.44516129V1.2c0-.13548387-.01937799-.23225806-.07751196-.29032258-.05813397-.05806452-.1937799-.0967742-.4069378-.0967742-.65885167 0-1.18205742.36774194-1.58899521 1.08387097-.2131579.40645162-.38755981.9483871-.54258374 1.68387097H32.167464l.2131579-3.38709677zM41.2751195.79354839V.1548387L44.317464.01935484l-.019378 4.27741935c.3294258-.42580645.6782297-.73548387 1.0464115-.89032258.3488038-.15483871.7169856-.2516129 1.0851675-.2516129.8913875 0 1.4921052.30967742 1.8021531.9483871.1744019.30967742.2519138.83225806.2519138 1.52903225V8.1483871c0 .17419355.038756.27096774.09689.32903225.058134.05806452.1937799.0967742.4069378.0967742l.4650718.01935484v.61935484h-3.7787082v-.61935484l.4069378-.01935484c.2131579 0 .3294259-.03870968.3875598-.0967742.058134-.05806451.077512-.19354838.077512-.42580645V5.57419355c0-.36774194-.038756-.63870968-.1162679-.81290323-.135646-.30967742-.4069378-.48387097-.8138756-.48387097-.3681819 0-.6782297.15483871-.9301436.48387097-.2519139.32903226-.3681818.75483871-.3681818 1.25806452v2.10967742c0 .11612903.019378.21290322.038756.30967742.019378.07741935.1356459.13548387.3294258.13548387l.5038278.01935484v.61935484h-3.83684214v-.61935484h.6200957c.15502392 0 .25191384-.03870968.29066984-.11612904.038756-.07741935.058134-.19354838.077512-.38709677 0-.15483871.019378-.27096774.019378-.30967742v-6l-.019378-.32903226c-.019378-.2516129-.058134-.42580645-.09689-.5032258-.0581339-.07741936-.1550239-.13548387-.32942581-.13548387L41.2751195.79354839zM51.1385166 3.9483871c.6782297-.58064516 1.5114833-.87096775 2.4416268-.87096775.9882775 0 1.8021531.30967742 2.4416268.92903226.6394737.61935484.9688995 1.35483871.9688995 2.22580645 0 .96774194-.3488038 1.74193549-1.0464114 2.30322581-.6976077.56129032-1.5114833.8516129-2.4222488.8516129-.9688996 0-1.7827752-.30967742-2.4416268-.90967742-.6588517-.61935483-.9688996-1.3548387-.9688996-2.22580645-.019378-.96774193.3294259-1.72258064 1.0270335-2.3032258zm1.2983254 3.87096774c.1937799.63870968.5813397.9483871 1.1239234.9483871.5232058 0 .8913876-.32903226 1.0851675-1.00645162.1162679-.38709677.1744019-.90967742.1744019-1.52903226 0-.61935483-.058134-1.1032258-.1744019-1.49032258-.2131579-.69677419-.5813397-1.04516129-1.1433014-1.04516129-.5232058 0-.8913876.3483871-1.0851675 1.04516129-.09689.36774194-.1550239.87096775-.1550239 1.50967742 0 .67741936.0581339 1.2.1744019 1.56774194zM57.6495214 3.90967742v-.63870968l2.7516747-.13548387v1.81935484c.1937799-.54193548.4650717-.96774194.7944976-1.31612903.3294258-.32903226.7751196-.50322581 1.2983253-.50322581.4263158 0 .7557417.11612903 1.0076555.36774194.2519139.2516129.3681818.54193548.3681818.87096774 0 .29032258-.0968899.54193548-.2906698.73548387-.1937799.19354839-.4456938.30967742-.7363636.30967742-.2906699 0-.5232058-.09677419-.6976077-.27096774-.1744019-.19354839-.2519139-.40645162-.2519139-.67741936 0-.13548387.019378-.2516129.077512-.32903226.038756-.07741935.1162679-.17419354.2131579-.27096774-.3875598.05806452-.7363637.36774194-1.0657895.9483871s-.5038277 1.5483871-.5038277 2.92258064c0 .3483871.0193779.58064517.0581339.65806452s.1550239.13548387.3294259.13548387l.8913875.03870968v.61935484h-4.1275119v-.61935484h.5619617c.1937799 0 .3100478-.03870968.3488038-.11612903.038756-.07741936.058134-.21290323.058134-.42580646V4.87741935c0-.38709677-.038756-.63870967-.09689-.7548387-.0581339-.11612904-.2131579-.19354839-.4650717-.21290323h-.5232058zM64.1992822 3.27096774l2.9260765-.11612903v1.23870968c.2325359-.36774194.5425838-.65806452.9107656-.89032258.3681818-.23225807.7944976-.3483871 1.2789474-.3483871.2906698 0 .5813397.05806452.8913875.17419355.3100479.11612903.5619617.29032258.7557416.54193548.174402.21290323.2906699.42580645.3488039.65806452.0581339.23225806.0968899.56129032.0968899 1.00645161V8.1483871l.019378.21290322c0 .07741936.038756.11612903.09689.15483871.0581339.03870968.1937799.05806452.4069378.05806452l.4263158.01935484v.6H68.578708v-.6c.3875598 0 .6200957-.03870968.7363637-.07741936.0968899-.03870968.1550239-.17419355.1550239-.36774193V5.70967742l-.019378-.52258065c-.019378-.30967742-.09689-.52258064-.2712919-.67741935-.1744019-.15483871-.3875598-.23225807-.6588517-.23225807-.3100478 0-.6007177.13548388-.8526315.38709678-.3100479.32903226-.4650718.81290322-.4650718 1.49032258l-.019378 1.99354839c0 .11612903.019378.23225806.058134.30967742.038756.07741935.1356459.11612903.2906698.13548387l.5232058.01935484v.6h-3.8174641v-.6l.4263158-.01935484c.2519138-.01935484.4069378-.05806452.4844497-.11612904.058134-.05806451.09689-.17419354.09689-.32903225V4.68387097c0-.25161291-.038756-.46451613-.09689-.6-.058134-.13548387-.2712919-.21290323-.6200957-.21290323h-.3100478v-.6h-.019378zM73.8301434 4.00645161c.5813397-.61935484 1.4145933-.92903226 2.4997608-.92903226.9301435 0 1.6858852.29032259 2.2284689.85161291.5425837.58064516.7944976 1.37419355.7944976 2.4h-4.2437799c0 .52258064.077512.96774193.2131579 1.29677419.2906698.63870968.8138756.96774194 1.5696172.96774194.4844498 0 .8913876-.17419355 1.2401914-.52258065.1937799-.19354839.4069378-.5032258.6394737-.90967742l.5619617.25161291-.1162679.2516129c-.2325359.52258064-.5813397.92903226-1.0464115 1.25806452-.4650718.30967741-1.1045455.48387096-1.8990431.48387096-.9301435 0-1.7052631-.2516129-2.3641148-.77419355-.6588517-.52258064-.9688995-1.29677419-.9688995-2.34193548.019378-.90967742.3100478-1.66451613.8913875-2.28387097zm3.1004785 1.68387097c.1937799 0 .3100478-.01935484.3875598-.07741935.058134-.03870968.09689-.17419355.09689-.36774194 0-.38709677-.058134-.69677419-.174402-.9483871-.1744019-.40645161-.4650717-.6-.8526315-.6-.4456938 0-.7751197.21290323-.9688996.63870968-.1937799.42580645-.2906698.87096774-.2906698 1.35483871h1.8021531zM85.0693779 6.32903226c.5038277-.21290323 1.0464115-.38709678 1.5889952-.50322581.5425837-.11612903.9882775-.21290322 1.2983253-.2516129v-.36774194l-.0193779-.5032258c-.038756-.46451613-.1937799-.75483871-.4456938-.87096775-.1550239-.07741935-.3875598-.09677419-.6782297-.09677419-.3294258.01935484-.5619617.05806452-.6976076.11612903-.155024.05806452-.2131579.15483871-.2131579.25161291 0 .01935484 0 .03870967.019378.05806451.0193779.01935484.0193779.03870968.0387559.05806452l.155024.21290322c.0387559.03870968.0581339.0967742.0775119.15483871.019378.05806452.019378.11612904.019378.19354839 0 .19354839-.077512.38709678-.2519139.56129032-.1550239.17419355-.4263158.25161291-.7557416.25161291-.2712919 0-.5038277-.07741936-.7169856-.23225807-.1937799-.15483871-.3100479-.36774193-.3100479-.63870967 0-.56129033.2906699-.98709678.8526316-1.25806452.5619617-.27096774 1.2401914-.40645161 2.034689-.40645161 1.2401914 0 2.054067.27096774 2.4803828.81290322.2325359.29032258.3488038.75483871.3488038 1.35483871v2.38064516c0 .23225807.019378.40645162.038756.50322581.0581339.17419355.1550239.2516129.3100478.2516129.038756 0 .077512 0 .116268-.01935484.0387559-.01935483.0775119-.03870967.1162679-.05806451l.1356459-.07741936c.019378 0 .058134-.01935484.09689-.03870967.058134 0 .0968899.01935483.1356459.05806451.038756.03870968.058134.0967742.058134.15483871 0 .15483871-.1356459.36774194-.3875598.6-.2712919.2516129-.5813397.36774194-.9688995.36774194-.3100479 0-.6007177-.07741936-.8332536-.23225807-.2519139-.15483871-.4069378-.36774193-.4844498-.63870968-.2519139.23225807-.5813397.42580646-1.0076555.61935484-.4263158.17419355-.9107655.27096775-1.4339713.27096775-.4263158 0-.7751196-.05806452-1.0657895-.17419355-.5619617-.23225807-.8526315-.63870968-.8526315-1.25806452-.019378-.69677419.3875598-1.23870968 1.2014354-1.60645161zm2.7322966 1.43225806c.09689-.30967742.135646-.81290322.135646-1.54838709-.7557417.15483871-1.2401914.30967742-1.4727273.44516129-.3681818.19354838-.5425837.52258064-.5425837.96774193 0 .21290323.0387559.40645161.0968899.54193549.1356459.27096774.3681818.38709677.7169857.38709677.5425837 0 .8913875-.27096774 1.0657894-.79354839zM91.3478468 3.27096774l2.9260765-.11612903v1.23870968c.2325359-.36774194.5425838-.65806452.9107656-.89032258.3681818-.23225807.7944976-.3483871 1.2789473-.3483871.2906699 0 .5813398.05806452.8913876.17419355.3100479.11612903.5619617.29032258.7557416.54193548.1744019.21290323.2906699.42580645.3488039.65806452.0581339.23225806.0968899.56129032.0968899 1.00645161V8.1483871l.019378.21290322c0 .07741936.038756.11612903.09689.15483871.0581339.03870968.1937799.05806452.4069378.05806452l.4263157.01935484v.6h-3.7787081v-.6c.3875598 0 .6200957-.03870968.7363636-.07741936.09689-.03870968.155024-.17419355.155024-.36774193V5.70967742l-.019378-.52258065c-.019378-.30967742-.09689-.52258064-.2712919-.67741935-.1744019-.15483871-.3875598-.23225807-.6588517-.23225807-.3100478 0-.6007177.13548388-.8526315.38709678-.3100479.32903226-.4650718.81290322-.4650718 1.49032258l-.019378 1.99354839c0 .11612903.019378.23225806.058134.30967742.038756.07741935.1356459.11612903.2906698.13548387l.5232058.01935484v.6h-3.8174641v-.6l.4263157-.01935484c.2519139-.01935484.4069378-.05806452.4844498-.11612904.058134-.05806451.09689-.17419354.09689-.32903225V4.68387097c0-.25161291-.038756-.46451613-.09689-.6-.058134-.13548387-.2712919-.21290323-.6200957-.21290323h-.3100478v-.6h-.019378zM100.978708 4.12258065c.5232058-.63870968 1.2401914-.96774194 2.131579-.96774194.3294258 0 .6394737.05806452.9107655.15483871.1937799.07741935.3488038.15483871.4650718.2516129.1744019.15483871.3294258.29032258.4456938.44516129V1.27741935c0-.17419354-.038756-.29032258-.135646-.38709677-.0775119-.0967742-.2519138-.13548387-.5038277-.13548387h-.5813397V.13548387l3.1586124-.11612903v7.95483871c0 .15483871.019378.27096774.058134.38709677.038756.11612903.1937799.19354839.4456938.21290323l.5813397.01935484v.6l-2.9260766.11612903V8.26451613c-.2712918.38709677-.5619617.67741935-.9107655.87096774-.3488039.19354839-.7363637.29032258-1.1820574.29032258-.8526316 0-1.5308613-.30967742-2.0153111-.90967742-.4844497-.61935484-.7363636-1.31612903-.7363636-2.14838709 0-.85161291.2519139-1.58709678.7944976-2.24516129zm3.6043062 3.77419354c.2325359-.42580645.3488039-.98709677.3488039-1.66451613 0-.48387096-.058134-.89032258-.1744019-1.25806451-.2131579-.65806452-.6007178-1.00645161-1.1433015-1.00645161-.5232057 0-.8720096.32903225-1.0851674.96774193-.135646.38709678-.19378.87096774-.19378 1.39354839 0 .48387097.058134.90967742.174402 1.25806451.2131579.61935484.5619617.92903226 1.0657894.92903226.4263158.01935484.7557417-.19354838 1.0076555-.61935484zM111.9466506 8.53548387h.8138756c.1937799-.01935484.3294258-.05806452.4069378-.13548387.077512-.07741935.09689-.23225806.09689-.42580645V1.50967742c0-.32903226-.09689-.52258065-.2906699-.6-.09689-.01935484-.2325359-.03870968-.4069378-.05806452l-.6200957-.01935484V.1935484h4.4375598l1.1820574.03870968c1.2401914.03870967 2.2284689.42580645 2.9842106 1.19999999.7751196.79354839 1.1626794 1.87741936 1.1626794 3.23225807 0 .89032258-.135646 1.62580645-.4069378 2.20645161-.2712919.58064516-.6394737 1.04516129-1.0851675 1.41290323-.4650718.38709677-.9495215.63870968-1.4727273.75483871-.5232057.11612903-1.2401913.17419355-2.1315789.17419355h-4.6507177v-.67741936h-.019378zm3.7205742-.15483871c.0968899.11612903.3875598.17419355.8332536.17419355.8138756 0 1.4339712-.19354839 1.840909-.56129032.6394737-.58064516.9688996-1.66451613.9688996-3.25161291 0-1.58709677-.2519139-2.63225806-.7363637-3.15483871-.4844497-.5032258-1.1626794-.77419354-1.995933-.77419354-.4456938 0-.7169856.03870967-.8526316.13548387-.1356459.09677419-.1937799.2516129-.1937799.46451613v6.2516129c-.019378.38709677.038756.61935484.135646.71612903zM122.5657894 3.89032258v-.61935484l3.0035885-.13548387v4.89677419c0 .13548388.019378.25161291.038756.36774194.0387559.11612903.1744019.17419355.4650717.19354839l.4456938.01935484v.6h-3.8755981v-.61935484h.4456938c.2325359 0 .3875598-.03870968.4456938-.0967742.058134-.05806451.0968899-.21290322.0968899-.44516129V5.16774194l-.019378-.6967742c0-.21290322-.0387559-.34838709-.1162679-.42580645-.058134-.07741935-.1937799-.11612903-.3875598-.13548387l-.5425837-.01935484zm1.1433014-3.5032258c.1744019-.23225807.4650718-.36774194.8526316-.36774194.3294258 0 .5813397.11612903.7944976.32903226.1937799.21290322.2906698.46451613.2906698.75483871s-.0968899.54193548-.3100478.75483871c-.2131579.21290322-.4844498.32903225-.8138756.32903225-.2906699 0-.5425837-.11612903-.7557416-.32903225-.2131579-.21290323-.3294259-.46451613-.3294259-.73548387 0-.2516129.09689-.50322581.2712919-.73548388zM127.410287 9.27096774l-.058134-2.22580645h.5619617c.2519139.50322581.5619617.90967742.9107656 1.23870968.3488038.32903226.8138756.48387097 1.3758373.48387097.2906698 0 .5425837-.05806452.7557416-.17419355.2131579-.11612904.3294259-.29032258.3294259-.56129033 0-.21290322-.077512-.38709677-.2325359-.52258064-.155024-.11612903-.3875598-.21290323-.6976077-.29032258l-1.0851675-.23225807c-.5038277-.11612903-.9495215-.30967742-1.2983253-.6-.3488038-.29032258-.5232058-.71612903-.5232058-1.27741935 0-.65806452.2325359-1.18064516.6976077-1.52903226.4650718-.3483871 1.0464115-.52258064 1.7052632-.52258064.2906698 0 .5813397.03870967.8332535.11612903.2519139.07741935.5038278.17419355.7363637.30967742l.4844497-.30967742h.5038273l.058134 1.99354839h-.5619613c-.2519138-.44516129-.5425837-.79354839-.8720095-1.06451613-.3294259-.27096775-.7169857-.40645162-1.1433015-.40645162-.3488038 0-.6200957.07741936-.8138756.23225807s-.2906698.32903226-.2906698.52258064c0 .19354839.0968899.3483871.2906698.46451613.116268.05806452.3294259.13548387.6394737.21290323l.9107656.21290322c.6394737.15483871 1.1045454.30967742 1.3952153.50322581.4844493.32903226.7363633.81290323.7363633 1.43225806 0 .63870968-.251914 1.14193549-.7363633 1.52903226-.4844498.38709678-1.1045455.58064516-1.8409091.58064516-.2906699 0-.6007177-.03870967-.9107656-.11612903-.3100478-.07741935-.6007177-.17419355-.8720095-.32903226l-.4844498.30967742h-.5038277v.01935484zM133.45622 3.36774194c.697608-.0967742 1.182057-.36774194 1.453349-.77419355.271292-.42580645.465072-1.02580645.620096-1.81935484h.813876v2.51612903h1.666507v.75483871h-1.666507v3.61935484c0 .21290322.019378.36774193.058134.48387097.077511.17419355.213157.27096774.426315.27096774.310048 0 .523206-.19354839.658852-.6.077512-.21290323.116268-.52258065.135646-.90967742h.639474v.15483871c0 .2516129-.038756.50322581-.09689.75483871-.09689.44516129-.29067.79354839-.561962 1.04516129-.19378.19354839-.426316.32903226-.697608.40645161-.271292.07741936-.542583.11612903-.833253.11612903-.794498 0-1.298326-.27096774-1.530862-.79354838-.135645-.32903226-.213157-1.02580645-.213157-2.05161291V4.02580645h-.891388v-.65806451h.019378zM138.785167 3.90967742v-.63870968l2.751675-.13548387v1.81935484c.19378-.54193548.465072-.96774194.794498-1.31612903.329425-.32903226.775119-.50322581 1.298325-.50322581.426316 0 .755742.11612903 1.007655.36774194.251914.2516129.368182.54193548.368182.87096774 0 .29032258-.09689.54193548-.29067.73548387-.193779.19354839-.445693.30967742-.736363.30967742s-.523206-.09677419-.697608-.27096774c-.174402-.19354839-.251914-.40645162-.251914-.67741936 0-.13548387.019378-.2516129.077512-.32903226.038756-.07741935.116268-.17419354.213158-.27096774-.38756.05806452-.736364.36774194-1.065789.9483871C141.924402 5.4 141.75 6.36774194 141.75 7.74193548c0 .3483871.019378.58064517.058134.65806452.038756.09677419.155024.13548387.329426.13548387l.891387.03870968v.61935484h-4.127512v-.61935484h.561962c.19378 0 .310048-.03870968.348804-.11612903.038756-.07741936.058134-.21290323.058134-.42580646V4.87741935c0-.38709677-.038756-.63870967-.09689-.7548387-.058134-.11612904-.213158-.19354839-.465072-.21290323h-.523206zM145.41244 3.89032258v-.61935484l3.003589-.13548387v4.89677419c0 .13548388.019378.25161291.038756.36774194.038756.11612903.174401.17419355.465071.19354839l.445694.01935484v.6h-3.875598v-.61935484h.445694c.232536 0 .38756-.03870968.445694-.0967742.058134-.05806451.09689-.21290322.09689-.44516129V5.16774194l-.019378-.6967742c0-.21290322-.038756-.34838709-.116268-.42580645-.058134-.07741935-.19378-.11612903-.38756-.13548387l-.542584-.01935484zm1.143302-3.5032258c.174401-.23225807.465071-.36774194.852631-.36774194.329426 0 .58134.11612903.794498.32903226.19378.21290322.29067.46451613.29067.75483871s-.09689.54193548-.310048.75483871c-.213158.21290322-.48445.32903225-.813876.32903225-.29067 0-.542584-.11612903-.755742-.32903225-.213157-.21290323-.329425-.46451613-.329425-.73548387 0-.2516129.09689-.50322581.271292-.73548388zM151.109569 4.00645161c.658852-.61935484 1.511484-.92903226 2.577273-.92903226.736364 0 1.337081.15483871 1.821531.4451613.48445.29032258.716986.69677419.716986 1.23870967 0 .32903226-.116268.6-.329426.79354839-.213158.19354839-.48445.30967742-.77512.30967742-.251914 0-.503827-.07741936-.716985-.2516129-.213158-.17419355-.329426-.38709678-.329426-.67741936 0-.19354839.058134-.38709677.19378-.56129032.135646-.17419355.19378-.29032258.19378-.32903226 0-.11612903-.077512-.19354839-.232536-.2516129-.155024-.05806452-.310048-.0967742-.48445-.0967742-.58134 0-1.007656.32903226-1.259569.96774194-.155024.40645161-.232536.89032258-.232536 1.4516129 0 .6967742.135646 1.27741936.38756 1.74193549.251913.46451613.678229.69677419 1.240191.69677419.465072 0 .833253-.13548387 1.143301-.40645161.29067-.27096775.542584-.63870968.697608-1.12258065l.600718.19354839c-.09689.42580645-.310048.83225806-.620096 1.2-.523206.65806451-1.240191.96774193-2.150957.96774193-1.085167 0-1.937799-.29032258-2.557895-.8516129-.620095-.58064516-.930143-1.31612903-.930143-2.24516129.058134-.89032258.38756-1.66451613 1.046411-2.28387097zM157.019856 3.36774194c.697608-.0967742 1.182058-.36774194 1.45335-.77419355.271291-.42580645.465071-1.02580645.620095-1.81935484h.813876v2.51612903h1.666507v.75483871h-1.666507v3.61935484c0 .21290322.019378.36774193.058134.48387097.077512.17419355.213158.27096774.426316.27096774.310048 0 .523205-.19354839.658851-.6.077512-.21290323.116268-.52258065.135646-.90967742h.639474v.15483871c0 .2516129-.038756.50322581-.09689.75483871-.09689.44516129-.29067.79354839-.561962 1.04516129-.19378.19354839-.426315.32903226-.697607.40645161-.271292.07741936-.542584.11612903-.833254.11612903-.794498 0-1.298325-.27096774-1.530861-.79354838-.135646-.32903226-.213158-1.02580645-.213158-2.05161291V4.02580645h-.891388v-.65806451h.019378z"></path>
        </g>
      </g>
    </svg>
  </a><div class="sc-cMljjf hKfYOG"><div class="sc-hzDkRC bWINCX"><div class="search-input hidden sc-bRBYWo fDDtny"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jDwBTQ search-toggle sc-gPEVay gfJUbP">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button></div><div class="sc-fBuWsC hZtdno"><div class="sc-iAyFgw cwKjW"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Food contaminated by faeces is making tourists ill in Mexican holiday resorts - here’s everything you need to know" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="334992286583962" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Food contaminated by faeces is making tourists ill in Mexican holiday resorts - here’s everything you need to know" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-cSHVUG cVYakE"><div class="sc-kAzzGY fmysyQ"><div class="sc-chPdSV izmLoW"><div class="sc-kgoBCf jIahXS">
    <svg width="179" height="36" viewBox="0 0 162 36" xmlns="http://www.w3.org/2000/svg">
      <g fill-rule="nonzero" fill="none">
        <g fill="#222">
          <path d="M33.4270335 19.3354839H18.1184211v2.5354838l2.9842105.0387097c.6782296.0193549 1.0851674.2129032 1.2401914.5806452.1550239.3677419.2325359 1.0451613.2325359 2.032258 0 2.3419355-.2712919 4.1612904-.7944977 5.4580646-.9688995 2.4-2.8098086 3.5806451-5.5227272 3.5806451-2.6547847 0-4.6119618-1.2387097-5.8715311-3.7354838-1.25956941-2.4774194-1.8796651-6.1935484-1.8796651-11.1290323 0-4.4516129.63947368-8.283871 1.937799-11.47741936 1.2983254-3.19354839 3.5267943-4.8 6.6854067-4.8 2.9648326 0 5.3677034 1.33548387 7.2086125 4.02580645 1.0851674 1.60645161 2.1315789 4.10322581 3.1392344 7.52903221l2.112201-.1548387L29.2220096.29032258h-1.8409091l-2.4997608 2.41935484c-1.1239234-.75483871-2.1315789-1.31612903-3.0617225-1.68387097C20.1337321.3483871 18.312201 0 16.3356459 0 12.7507177 0 9.37894737 1.16129032 6.22033493 3.46451613 2.07344498 7.06451613 0 12.1935484 0 18.8903226c0 4.6451613 1.25956938 8.5354839 3.75933014 11.6903226 2.82918661 3.5806451 6.70478466 5.3612903 11.66555026 5.3612903 2.3059808 0 4.3019139-.483871 5.968421-1.4516129 1.0270335-.5806452 2.3447369-1.683871 3.9531101-3.3096774L27.4779904 36h2.112201V23.8064516c0-.8516129.2131579-1.3741935.6588517-1.5677419.4263158-.1935484 1.4921052-.3096774 3.1973684-.367742v-2.5354838h-.019378zM52.9019139 31.6451613l-7.6543062-20.2645161h-2.2284689l-6.7822967 17.5935483c-.6976077 1.8-1.3177033 2.9806452-1.8409091 3.5612904-.5232057.5806451-1.2595694.9483871-2.2284689 1.1032258v1.8h8.4681818v-1.8c-.8913875-.0774194-1.5114832-.2129032-1.879665-.4064516-.6782297-.3483871-1.0270335-.9483871-1.0270335-1.8 0-.3483871.0581339-.7548387.1744019-1.1806452.058134-.2516129.1356459-.5225806.2519139-.7935484l.4456937-1.1806451h7.5186603l1.4145933 3.9483871c.019378.0774193.058134.1548387.058134.232258.019378.0774194.019378.1548387.019378.2322581 0 .4451613-.2325359.7354839-.6976077.8709677-.2712918.0774194-.7944976.1161291-1.5696172.0967742v1.8h10.3090909v-1.8c-.8526316-.0387097-1.4533493-.1741935-1.7827751-.3870968-.2906699-.2129032-.6200957-.7548387-.9688995-1.6258064zm-13.5258373-5.4l3.0617224-8.1483871 2.9454546 8.1483871h-6.007177zM56.5643541 20.0322581l1.4339713.0387096c.6976076-2.6709677 1.6277512-4.432258 2.7904306-5.2645161 1.1626794-.8322581 2.6160287-1.2580645 4.3794258-1.2580645l2.5966507.0387097-11.9368421 20.1870967v1.7032259h17.5758374l.4263157-8.9419355-1.4533492-.0387097c-.174402 1.1419355-.5425838 2.2451613-1.0464115 3.3290323-.5232058 1.0838709-1.0851675 1.8967741-1.6858852 2.4774193-.5619617.5419355-1.2014354.9096774-1.937799 1.1225807-.7363637.2129032-1.7633972.3290322-3.0617225.3290322-.3100479 0-.6782297 0-1.1239235-.0193548-.4456937-.0193549-.9495215-.0387097-1.5696172-.0580645l11.8787081-20.1483871v-1.7225807H56.9131579l-.3488038 8.2258065zM92.1423445 31.5096774c-1.1820574 1.4709678-2.9454545 2.2064516-5.2901914 2.2064516-1.3952153 0-2.2866029-.116129-2.6547847-.3483871-.3681818-.232258-.5425837-.7741935-.5425837-1.6645161V24.116129c1.2595694 0 2.3447368.3483871 3.2167464 1.0451613.8720096.6967742 1.3758373 2.0322581 1.5114833 4.0064516l1.4533492-.0387096V17.7677419h-1.4921052c-.1937799 1.2967742-.4844498 2.2645162-.8720096 2.9032258-.6976077 1.1612904-1.7827751 1.7419355-3.2555024 1.7419355h-.2325359c-.0775119 0-.1937799-.0193548-.3294258-.0193548v-6.5612903c0-.967742.1937799-1.5870968.5813397-1.8967742.3875598-.2903226 1.1820574-.4451613 2.3641148-.4451613 1.8021531 0 3.3136364.4645161 4.5344498 1.3741935 1.2208134.9096774 2.1315789 2.7483871 2.7322966 5.4967742l1.4727273-.0387097-.2131579-8.516129H75.3416268v1.7419355c1.4339713.0387097 2.3253588.116129 2.6354067.2322581.3100478.116129.4844498.4645161.4844498 1.0451613v17.3032258c0 .7935483-.174402 1.2580645-.5232058 1.4129032-.3488038.1548387-1.2208134.2129032-2.5966507.1935484v1.7419355h20.0368421l.3488038-8.6709678-1.4727272-.116129c-.7169857 2.3225806-1.4145933 3.9290322-2.112201 4.8193548zM98.1495215 11.8064516l-.4844497 8.883871h1.4339713c.3488038-1.8967742.7751196-3.367742 1.2789469-4.4129032.910766-1.9161291 2.150957-2.8645162 3.701197-2.8645162.523205 0 .852631.0774194.968899.2516129.135646.1741936.19378.4258065.19378.7741936v17.6903226c0 .5225806-.09689.9096774-.310048 1.1612903-.213158.2516129-.523206.3870968-.910765.4064516l-2.112201.0774193v1.7032259h11.917464v-1.7419355c-1.608373 0-2.557895-.0580645-2.867943-.1935484-.310048-.1354839-.465072-.5419355-.465072-1.2387097V15.0774194c0-.6387097.058134-1.083871.174402-1.2967742.116268-.2322581.406938-.3483871.910766-.3483871 1.627751 0 2.945454 1.0451613 3.914354 3.1548387.600718 1.316129.988277 2.6903226 1.162679 4.1032258h1.472728l-.465072-8.883871H98.1495215zM119.484689 11.8064516l-.48445 8.883871h1.433972c.348803-1.8967742.775119-3.367742 1.278947-4.4129032.910765-1.9161291 2.150957-2.8645162 3.701196-2.8645162.523206 0 .852632.0774194.9689.2516129.135646.1741936.193779.4258065.193779.7741936v17.6903226c0 .5225806-.096889.9096774-.310047 1.1612903-.213158.2516129-.523206.3870968-.910766.4064516l-2.112201.0774193v1.7032259h11.917464v-1.7419355c-1.608373 0-2.557894-.0580645-2.867942-.1935484-.310048-.1354839-.465072-.5419355-.465072-1.2387097V15.0774194c0-.6387097.058134-1.083871.174402-1.2967742.116268-.2322581.406938-.3483871.910765-.3483871 1.627752 0 2.945455 1.0451613 3.914354 3.1548387.600718 1.316129.988278 2.6903226 1.16268 4.1032258h1.472727l-.465072-8.883871h-19.513636zM159.306459 26.6903226c-.697607 2.3419355-1.395215 3.9483871-2.092823 4.8387097-1.182057 1.4709677-2.945454 2.2064516-5.290191 2.2064516-1.395215 0-2.286603-.1161291-2.654785-.3483871-.368182-.2322581-.542583-.7741936-.542583-1.6645162v-7.5870967c1.259569 0 2.344736.3483871 3.216746 1.0451613.87201.6967742 1.375837 2.032258 1.511483 4.0064516l1.45335-.0387097V17.7677419h-1.492106c-.19378 1.2967742-.48445 2.2645162-.872009 2.9032258-.697608 1.1612904-1.782775 1.7419355-3.255503 1.7419355h-.232536c-.077512 0-.19378-.0193548-.329425-.0193548v-6.5612903c0-.967742.193779-1.5870968.581339-1.8967742.38756-.2903226 1.182058-.4451613 2.364115-.4451613 1.802153 0 3.313636.4645161 4.53445 1.3741935 1.220813.9096774 2.131579 2.7483871 2.732297 5.4967742l1.472727-.0387097-.213158-8.516129h-19.804306v1.7419355c1.433971.0387097 2.325359.116129 2.635406.2322581.310048.116129.48445.4645161.48445 1.0451613v17.3032258c0 .7935483-.174402 1.2580645-.523206 1.4129032-.348803.1548387-1.220813.2129032-2.59665.1935484v1.7419355h20.036842l.348804-8.6709678-1.472728-.116129z"></path>
        </g>
        <g fill="#BF2D16">
          <path d="M32.3806219.19354839h8.31315789l.1937799 3.38709677H40.267464c-.07751196-.54193548-.23253589-1.06451613-.48444976-1.56774193-.42631579-.79354839-.96889952-1.2-1.66650718-1.2-.21315789 0-.34880383.03870967-.38755981.13548387-.03875598.09677419-.07751196.2516129-.07751196.5032258v6.54193549c0 .27096774.05813397.42580645.19377991.48387096.13564593.05806452.54258373.07741936 1.22081339.07741936v.65806452H33.9889951v-.63870968l.89138756-.03870968c.17440191 0 .31004785-.05806452.38755981-.15483871.09688995-.09677419.13564593-.2516129.13564593-.44516129V1.2c0-.13548387-.01937799-.23225806-.07751196-.29032258-.05813397-.05806452-.1937799-.0967742-.4069378-.0967742-.65885167 0-1.18205742.36774194-1.58899521 1.08387097-.2131579.40645162-.38755981.9483871-.54258374 1.68387097H32.167464l.2131579-3.38709677zM41.2751195.79354839V.1548387L44.317464.01935484l-.019378 4.27741935c.3294258-.42580645.6782297-.73548387 1.0464115-.89032258.3488038-.15483871.7169856-.2516129 1.0851675-.2516129.8913875 0 1.4921052.30967742 1.8021531.9483871.1744019.30967742.2519138.83225806.2519138 1.52903225V8.1483871c0 .17419355.038756.27096774.09689.32903225.058134.05806452.1937799.0967742.4069378.0967742l.4650718.01935484v.61935484h-3.7787082v-.61935484l.4069378-.01935484c.2131579 0 .3294259-.03870968.3875598-.0967742.058134-.05806451.077512-.19354838.077512-.42580645V5.57419355c0-.36774194-.038756-.63870968-.1162679-.81290323-.135646-.30967742-.4069378-.48387097-.8138756-.48387097-.3681819 0-.6782297.15483871-.9301436.48387097-.2519139.32903226-.3681818.75483871-.3681818 1.25806452v2.10967742c0 .11612903.019378.21290322.038756.30967742.019378.07741935.1356459.13548387.3294258.13548387l.5038278.01935484v.61935484h-3.83684214v-.61935484h.6200957c.15502392 0 .25191384-.03870968.29066984-.11612904.038756-.07741935.058134-.19354838.077512-.38709677 0-.15483871.019378-.27096774.019378-.30967742v-6l-.019378-.32903226c-.019378-.2516129-.058134-.42580645-.09689-.5032258-.0581339-.07741936-.1550239-.13548387-.32942581-.13548387L41.2751195.79354839zM51.1385166 3.9483871c.6782297-.58064516 1.5114833-.87096775 2.4416268-.87096775.9882775 0 1.8021531.30967742 2.4416268.92903226.6394737.61935484.9688995 1.35483871.9688995 2.22580645 0 .96774194-.3488038 1.74193549-1.0464114 2.30322581-.6976077.56129032-1.5114833.8516129-2.4222488.8516129-.9688996 0-1.7827752-.30967742-2.4416268-.90967742-.6588517-.61935483-.9688996-1.3548387-.9688996-2.22580645-.019378-.96774193.3294259-1.72258064 1.0270335-2.3032258zm1.2983254 3.87096774c.1937799.63870968.5813397.9483871 1.1239234.9483871.5232058 0 .8913876-.32903226 1.0851675-1.00645162.1162679-.38709677.1744019-.90967742.1744019-1.52903226 0-.61935483-.058134-1.1032258-.1744019-1.49032258-.2131579-.69677419-.5813397-1.04516129-1.1433014-1.04516129-.5232058 0-.8913876.3483871-1.0851675 1.04516129-.09689.36774194-.1550239.87096775-.1550239 1.50967742 0 .67741936.0581339 1.2.1744019 1.56774194zM57.6495214 3.90967742v-.63870968l2.7516747-.13548387v1.81935484c.1937799-.54193548.4650717-.96774194.7944976-1.31612903.3294258-.32903226.7751196-.50322581 1.2983253-.50322581.4263158 0 .7557417.11612903 1.0076555.36774194.2519139.2516129.3681818.54193548.3681818.87096774 0 .29032258-.0968899.54193548-.2906698.73548387-.1937799.19354839-.4456938.30967742-.7363636.30967742-.2906699 0-.5232058-.09677419-.6976077-.27096774-.1744019-.19354839-.2519139-.40645162-.2519139-.67741936 0-.13548387.019378-.2516129.077512-.32903226.038756-.07741935.1162679-.17419354.2131579-.27096774-.3875598.05806452-.7363637.36774194-1.0657895.9483871s-.5038277 1.5483871-.5038277 2.92258064c0 .3483871.0193779.58064517.0581339.65806452s.1550239.13548387.3294259.13548387l.8913875.03870968v.61935484h-4.1275119v-.61935484h.5619617c.1937799 0 .3100478-.03870968.3488038-.11612903.038756-.07741936.058134-.21290323.058134-.42580646V4.87741935c0-.38709677-.038756-.63870967-.09689-.7548387-.0581339-.11612904-.2131579-.19354839-.4650717-.21290323h-.5232058zM64.1992822 3.27096774l2.9260765-.11612903v1.23870968c.2325359-.36774194.5425838-.65806452.9107656-.89032258.3681818-.23225807.7944976-.3483871 1.2789474-.3483871.2906698 0 .5813397.05806452.8913875.17419355.3100479.11612903.5619617.29032258.7557416.54193548.174402.21290323.2906699.42580645.3488039.65806452.0581339.23225806.0968899.56129032.0968899 1.00645161V8.1483871l.019378.21290322c0 .07741936.038756.11612903.09689.15483871.0581339.03870968.1937799.05806452.4069378.05806452l.4263158.01935484v.6H68.578708v-.6c.3875598 0 .6200957-.03870968.7363637-.07741936.0968899-.03870968.1550239-.17419355.1550239-.36774193V5.70967742l-.019378-.52258065c-.019378-.30967742-.09689-.52258064-.2712919-.67741935-.1744019-.15483871-.3875598-.23225807-.6588517-.23225807-.3100478 0-.6007177.13548388-.8526315.38709678-.3100479.32903226-.4650718.81290322-.4650718 1.49032258l-.019378 1.99354839c0 .11612903.019378.23225806.058134.30967742.038756.07741935.1356459.11612903.2906698.13548387l.5232058.01935484v.6h-3.8174641v-.6l.4263158-.01935484c.2519138-.01935484.4069378-.05806452.4844497-.11612904.058134-.05806451.09689-.17419354.09689-.32903225V4.68387097c0-.25161291-.038756-.46451613-.09689-.6-.058134-.13548387-.2712919-.21290323-.6200957-.21290323h-.3100478v-.6h-.019378zM73.8301434 4.00645161c.5813397-.61935484 1.4145933-.92903226 2.4997608-.92903226.9301435 0 1.6858852.29032259 2.2284689.85161291.5425837.58064516.7944976 1.37419355.7944976 2.4h-4.2437799c0 .52258064.077512.96774193.2131579 1.29677419.2906698.63870968.8138756.96774194 1.5696172.96774194.4844498 0 .8913876-.17419355 1.2401914-.52258065.1937799-.19354839.4069378-.5032258.6394737-.90967742l.5619617.25161291-.1162679.2516129c-.2325359.52258064-.5813397.92903226-1.0464115 1.25806452-.4650718.30967741-1.1045455.48387096-1.8990431.48387096-.9301435 0-1.7052631-.2516129-2.3641148-.77419355-.6588517-.52258064-.9688995-1.29677419-.9688995-2.34193548.019378-.90967742.3100478-1.66451613.8913875-2.28387097zm3.1004785 1.68387097c.1937799 0 .3100478-.01935484.3875598-.07741935.058134-.03870968.09689-.17419355.09689-.36774194 0-.38709677-.058134-.69677419-.174402-.9483871-.1744019-.40645161-.4650717-.6-.8526315-.6-.4456938 0-.7751197.21290323-.9688996.63870968-.1937799.42580645-.2906698.87096774-.2906698 1.35483871h1.8021531zM85.0693779 6.32903226c.5038277-.21290323 1.0464115-.38709678 1.5889952-.50322581.5425837-.11612903.9882775-.21290322 1.2983253-.2516129v-.36774194l-.0193779-.5032258c-.038756-.46451613-.1937799-.75483871-.4456938-.87096775-.1550239-.07741935-.3875598-.09677419-.6782297-.09677419-.3294258.01935484-.5619617.05806452-.6976076.11612903-.155024.05806452-.2131579.15483871-.2131579.25161291 0 .01935484 0 .03870967.019378.05806451.0193779.01935484.0193779.03870968.0387559.05806452l.155024.21290322c.0387559.03870968.0581339.0967742.0775119.15483871.019378.05806452.019378.11612904.019378.19354839 0 .19354839-.077512.38709678-.2519139.56129032-.1550239.17419355-.4263158.25161291-.7557416.25161291-.2712919 0-.5038277-.07741936-.7169856-.23225807-.1937799-.15483871-.3100479-.36774193-.3100479-.63870967 0-.56129033.2906699-.98709678.8526316-1.25806452.5619617-.27096774 1.2401914-.40645161 2.034689-.40645161 1.2401914 0 2.054067.27096774 2.4803828.81290322.2325359.29032258.3488038.75483871.3488038 1.35483871v2.38064516c0 .23225807.019378.40645162.038756.50322581.0581339.17419355.1550239.2516129.3100478.2516129.038756 0 .077512 0 .116268-.01935484.0387559-.01935483.0775119-.03870967.1162679-.05806451l.1356459-.07741936c.019378 0 .058134-.01935484.09689-.03870967.058134 0 .0968899.01935483.1356459.05806451.038756.03870968.058134.0967742.058134.15483871 0 .15483871-.1356459.36774194-.3875598.6-.2712919.2516129-.5813397.36774194-.9688995.36774194-.3100479 0-.6007177-.07741936-.8332536-.23225807-.2519139-.15483871-.4069378-.36774193-.4844498-.63870968-.2519139.23225807-.5813397.42580646-1.0076555.61935484-.4263158.17419355-.9107655.27096775-1.4339713.27096775-.4263158 0-.7751196-.05806452-1.0657895-.17419355-.5619617-.23225807-.8526315-.63870968-.8526315-1.25806452-.019378-.69677419.3875598-1.23870968 1.2014354-1.60645161zm2.7322966 1.43225806c.09689-.30967742.135646-.81290322.135646-1.54838709-.7557417.15483871-1.2401914.30967742-1.4727273.44516129-.3681818.19354838-.5425837.52258064-.5425837.96774193 0 .21290323.0387559.40645161.0968899.54193549.1356459.27096774.3681818.38709677.7169857.38709677.5425837 0 .8913875-.27096774 1.0657894-.79354839zM91.3478468 3.27096774l2.9260765-.11612903v1.23870968c.2325359-.36774194.5425838-.65806452.9107656-.89032258.3681818-.23225807.7944976-.3483871 1.2789473-.3483871.2906699 0 .5813398.05806452.8913876.17419355.3100479.11612903.5619617.29032258.7557416.54193548.1744019.21290323.2906699.42580645.3488039.65806452.0581339.23225806.0968899.56129032.0968899 1.00645161V8.1483871l.019378.21290322c0 .07741936.038756.11612903.09689.15483871.0581339.03870968.1937799.05806452.4069378.05806452l.4263157.01935484v.6h-3.7787081v-.6c.3875598 0 .6200957-.03870968.7363636-.07741936.09689-.03870968.155024-.17419355.155024-.36774193V5.70967742l-.019378-.52258065c-.019378-.30967742-.09689-.52258064-.2712919-.67741935-.1744019-.15483871-.3875598-.23225807-.6588517-.23225807-.3100478 0-.6007177.13548388-.8526315.38709678-.3100479.32903226-.4650718.81290322-.4650718 1.49032258l-.019378 1.99354839c0 .11612903.019378.23225806.058134.30967742.038756.07741935.1356459.11612903.2906698.13548387l.5232058.01935484v.6h-3.8174641v-.6l.4263157-.01935484c.2519139-.01935484.4069378-.05806452.4844498-.11612904.058134-.05806451.09689-.17419354.09689-.32903225V4.68387097c0-.25161291-.038756-.46451613-.09689-.6-.058134-.13548387-.2712919-.21290323-.6200957-.21290323h-.3100478v-.6h-.019378zM100.978708 4.12258065c.5232058-.63870968 1.2401914-.96774194 2.131579-.96774194.3294258 0 .6394737.05806452.9107655.15483871.1937799.07741935.3488038.15483871.4650718.2516129.1744019.15483871.3294258.29032258.4456938.44516129V1.27741935c0-.17419354-.038756-.29032258-.135646-.38709677-.0775119-.0967742-.2519138-.13548387-.5038277-.13548387h-.5813397V.13548387l3.1586124-.11612903v7.95483871c0 .15483871.019378.27096774.058134.38709677.038756.11612903.1937799.19354839.4456938.21290323l.5813397.01935484v.6l-2.9260766.11612903V8.26451613c-.2712918.38709677-.5619617.67741935-.9107655.87096774-.3488039.19354839-.7363637.29032258-1.1820574.29032258-.8526316 0-1.5308613-.30967742-2.0153111-.90967742-.4844497-.61935484-.7363636-1.31612903-.7363636-2.14838709 0-.85161291.2519139-1.58709678.7944976-2.24516129zm3.6043062 3.77419354c.2325359-.42580645.3488039-.98709677.3488039-1.66451613 0-.48387096-.058134-.89032258-.1744019-1.25806451-.2131579-.65806452-.6007178-1.00645161-1.1433015-1.00645161-.5232057 0-.8720096.32903225-1.0851674.96774193-.135646.38709678-.19378.87096774-.19378 1.39354839 0 .48387097.058134.90967742.174402 1.25806451.2131579.61935484.5619617.92903226 1.0657894.92903226.4263158.01935484.7557417-.19354838 1.0076555-.61935484zM111.9466506 8.53548387h.8138756c.1937799-.01935484.3294258-.05806452.4069378-.13548387.077512-.07741935.09689-.23225806.09689-.42580645V1.50967742c0-.32903226-.09689-.52258065-.2906699-.6-.09689-.01935484-.2325359-.03870968-.4069378-.05806452l-.6200957-.01935484V.1935484h4.4375598l1.1820574.03870968c1.2401914.03870967 2.2284689.42580645 2.9842106 1.19999999.7751196.79354839 1.1626794 1.87741936 1.1626794 3.23225807 0 .89032258-.135646 1.62580645-.4069378 2.20645161-.2712919.58064516-.6394737 1.04516129-1.0851675 1.41290323-.4650718.38709677-.9495215.63870968-1.4727273.75483871-.5232057.11612903-1.2401913.17419355-2.1315789.17419355h-4.6507177v-.67741936h-.019378zm3.7205742-.15483871c.0968899.11612903.3875598.17419355.8332536.17419355.8138756 0 1.4339712-.19354839 1.840909-.56129032.6394737-.58064516.9688996-1.66451613.9688996-3.25161291 0-1.58709677-.2519139-2.63225806-.7363637-3.15483871-.4844497-.5032258-1.1626794-.77419354-1.995933-.77419354-.4456938 0-.7169856.03870967-.8526316.13548387-.1356459.09677419-.1937799.2516129-.1937799.46451613v6.2516129c-.019378.38709677.038756.61935484.135646.71612903zM122.5657894 3.89032258v-.61935484l3.0035885-.13548387v4.89677419c0 .13548388.019378.25161291.038756.36774194.0387559.11612903.1744019.17419355.4650717.19354839l.4456938.01935484v.6h-3.8755981v-.61935484h.4456938c.2325359 0 .3875598-.03870968.4456938-.0967742.058134-.05806451.0968899-.21290322.0968899-.44516129V5.16774194l-.019378-.6967742c0-.21290322-.0387559-.34838709-.1162679-.42580645-.058134-.07741935-.1937799-.11612903-.3875598-.13548387l-.5425837-.01935484zm1.1433014-3.5032258c.1744019-.23225807.4650718-.36774194.8526316-.36774194.3294258 0 .5813397.11612903.7944976.32903226.1937799.21290322.2906698.46451613.2906698.75483871s-.0968899.54193548-.3100478.75483871c-.2131579.21290322-.4844498.32903225-.8138756.32903225-.2906699 0-.5425837-.11612903-.7557416-.32903225-.2131579-.21290323-.3294259-.46451613-.3294259-.73548387 0-.2516129.09689-.50322581.2712919-.73548388zM127.410287 9.27096774l-.058134-2.22580645h.5619617c.2519139.50322581.5619617.90967742.9107656 1.23870968.3488038.32903226.8138756.48387097 1.3758373.48387097.2906698 0 .5425837-.05806452.7557416-.17419355.2131579-.11612904.3294259-.29032258.3294259-.56129033 0-.21290322-.077512-.38709677-.2325359-.52258064-.155024-.11612903-.3875598-.21290323-.6976077-.29032258l-1.0851675-.23225807c-.5038277-.11612903-.9495215-.30967742-1.2983253-.6-.3488038-.29032258-.5232058-.71612903-.5232058-1.27741935 0-.65806452.2325359-1.18064516.6976077-1.52903226.4650718-.3483871 1.0464115-.52258064 1.7052632-.52258064.2906698 0 .5813397.03870967.8332535.11612903.2519139.07741935.5038278.17419355.7363637.30967742l.4844497-.30967742h.5038273l.058134 1.99354839h-.5619613c-.2519138-.44516129-.5425837-.79354839-.8720095-1.06451613-.3294259-.27096775-.7169857-.40645162-1.1433015-.40645162-.3488038 0-.6200957.07741936-.8138756.23225807s-.2906698.32903226-.2906698.52258064c0 .19354839.0968899.3483871.2906698.46451613.116268.05806452.3294259.13548387.6394737.21290323l.9107656.21290322c.6394737.15483871 1.1045454.30967742 1.3952153.50322581.4844493.32903226.7363633.81290323.7363633 1.43225806 0 .63870968-.251914 1.14193549-.7363633 1.52903226-.4844498.38709678-1.1045455.58064516-1.8409091.58064516-.2906699 0-.6007177-.03870967-.9107656-.11612903-.3100478-.07741935-.6007177-.17419355-.8720095-.32903226l-.4844498.30967742h-.5038277v.01935484zM133.45622 3.36774194c.697608-.0967742 1.182057-.36774194 1.453349-.77419355.271292-.42580645.465072-1.02580645.620096-1.81935484h.813876v2.51612903h1.666507v.75483871h-1.666507v3.61935484c0 .21290322.019378.36774193.058134.48387097.077511.17419355.213157.27096774.426315.27096774.310048 0 .523206-.19354839.658852-.6.077512-.21290323.116268-.52258065.135646-.90967742h.639474v.15483871c0 .2516129-.038756.50322581-.09689.75483871-.09689.44516129-.29067.79354839-.561962 1.04516129-.19378.19354839-.426316.32903226-.697608.40645161-.271292.07741936-.542583.11612903-.833253.11612903-.794498 0-1.298326-.27096774-1.530862-.79354838-.135645-.32903226-.213157-1.02580645-.213157-2.05161291V4.02580645h-.891388v-.65806451h.019378zM138.785167 3.90967742v-.63870968l2.751675-.13548387v1.81935484c.19378-.54193548.465072-.96774194.794498-1.31612903.329425-.32903226.775119-.50322581 1.298325-.50322581.426316 0 .755742.11612903 1.007655.36774194.251914.2516129.368182.54193548.368182.87096774 0 .29032258-.09689.54193548-.29067.73548387-.193779.19354839-.445693.30967742-.736363.30967742s-.523206-.09677419-.697608-.27096774c-.174402-.19354839-.251914-.40645162-.251914-.67741936 0-.13548387.019378-.2516129.077512-.32903226.038756-.07741935.116268-.17419354.213158-.27096774-.38756.05806452-.736364.36774194-1.065789.9483871C141.924402 5.4 141.75 6.36774194 141.75 7.74193548c0 .3483871.019378.58064517.058134.65806452.038756.09677419.155024.13548387.329426.13548387l.891387.03870968v.61935484h-4.127512v-.61935484h.561962c.19378 0 .310048-.03870968.348804-.11612903.038756-.07741936.058134-.21290323.058134-.42580646V4.87741935c0-.38709677-.038756-.63870967-.09689-.7548387-.058134-.11612904-.213158-.19354839-.465072-.21290323h-.523206zM145.41244 3.89032258v-.61935484l3.003589-.13548387v4.89677419c0 .13548388.019378.25161291.038756.36774194.038756.11612903.174401.17419355.465071.19354839l.445694.01935484v.6h-3.875598v-.61935484h.445694c.232536 0 .38756-.03870968.445694-.0967742.058134-.05806451.09689-.21290322.09689-.44516129V5.16774194l-.019378-.6967742c0-.21290322-.038756-.34838709-.116268-.42580645-.058134-.07741935-.19378-.11612903-.38756-.13548387l-.542584-.01935484zm1.143302-3.5032258c.174401-.23225807.465071-.36774194.852631-.36774194.329426 0 .58134.11612903.794498.32903226.19378.21290322.29067.46451613.29067.75483871s-.09689.54193548-.310048.75483871c-.213158.21290322-.48445.32903225-.813876.32903225-.29067 0-.542584-.11612903-.755742-.32903225-.213157-.21290323-.329425-.46451613-.329425-.73548387 0-.2516129.09689-.50322581.271292-.73548388zM151.109569 4.00645161c.658852-.61935484 1.511484-.92903226 2.577273-.92903226.736364 0 1.337081.15483871 1.821531.4451613.48445.29032258.716986.69677419.716986 1.23870967 0 .32903226-.116268.6-.329426.79354839-.213158.19354839-.48445.30967742-.77512.30967742-.251914 0-.503827-.07741936-.716985-.2516129-.213158-.17419355-.329426-.38709678-.329426-.67741936 0-.19354839.058134-.38709677.19378-.56129032.135646-.17419355.19378-.29032258.19378-.32903226 0-.11612903-.077512-.19354839-.232536-.2516129-.155024-.05806452-.310048-.0967742-.48445-.0967742-.58134 0-1.007656.32903226-1.259569.96774194-.155024.40645161-.232536.89032258-.232536 1.4516129 0 .6967742.135646 1.27741936.38756 1.74193549.251913.46451613.678229.69677419 1.240191.69677419.465072 0 .833253-.13548387 1.143301-.40645161.29067-.27096775.542584-.63870968.697608-1.12258065l.600718.19354839c-.09689.42580645-.310048.83225806-.620096 1.2-.523206.65806451-1.240191.96774193-2.150957.96774193-1.085167 0-1.937799-.29032258-2.557895-.8516129-.620095-.58064516-.930143-1.31612903-.930143-2.24516129.058134-.89032258.38756-1.66451613 1.046411-2.28387097zM157.019856 3.36774194c.697608-.0967742 1.182058-.36774194 1.45335-.77419355.271291-.42580645.465071-1.02580645.620095-1.81935484h.813876v2.51612903h1.666507v.75483871h-1.666507v3.61935484c0 .21290322.019378.36774193.058134.48387097.077512.17419355.213158.27096774.426316.27096774.310048 0 .523205-.19354839.658851-.6.077512-.21290323.116268-.52258065.135646-.90967742h.639474v.15483871c0 .2516129-.038756.50322581-.09689.75483871-.09689.44516129-.29067.79354839-.561962 1.04516129-.19378.19354839-.426315.32903226-.697607.40645161-.271292.07741936-.542584.11612903-.833254.11612903-.794498 0-1.298325-.27096774-1.530861-.79354838-.135646-.32903226-.213158-1.02580645-.213158-2.05161291V4.02580645h-.891388v-.65806451h.019378z"></path>
        </g>
      </g>
    </svg>
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_" forgot-password-service="edit_password_" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': ''}"></ev-registration></div></div></div></amp-lightbox><div class="sc-Rmtcm eyCZVV"><div id="article-next-menu" class="sc-kkGfuU ctbmos"><ul><li><a rel="noopener" href="https://www.thornegazette.co.uk/news/sheffield-massage-parlour-back-on-tv-as-cameras-return-for-brothel-update-show-449843"><span class="left sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.thornegazette.co.uk/news/sheffield-massage-parlour-back-on-tv-as-cameras-return-for-brothel-update-show-449843"><p>Sheffield massage parlour back on TV as cameras return for brothel update show</p></a></li><li><a rel="noopener" href="https://www.thornegazette.co.uk/must-read/this-weeks-must-read-ghastly-holidays-things-my-father-never-told-me-by-david-williams-487726"><span class="right sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.thornegazette.co.uk/must-read/this-weeks-must-read-ghastly-holidays-things-my-father-never-told-me-by-david-williams-487726"><p>This Week’s Must Read: Ghastly Holidays: Things my father never told me… by David Williams</p></a></li></ul></div><ul class="sc-kGXeez ghTidW"><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/news" class="sc-ckVGcZ active sc-jKJlTe bGmKrv">News</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/news/latest" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Latest</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/traffic-and-travel" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Traffic and Travel</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/crime" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Crime</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/weather" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Weather</a></li><li class="sc-kpOJdX gDAeLB"><a href="/education" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Education</a></li><li class="sc-kpOJdX gDAeLB"><a href="/business" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Business</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/politics" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Politics</a></li><li class="sc-kpOJdX gDAeLB"><a href="/health" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Health</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/people" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">People</a></li><li class="active sc-kpOJdX gDAeLB"><a href="/news/read-this" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Read This</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/sport" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Sport</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/sport/football" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Football</a></li><li class="sc-kpOJdX gDAeLB"><a href="/sport/other-sport" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/whats-on" class="sc-ckVGcZ sc-jKJlTe bGmKrv">What's On</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/things-to-do" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Things To Do</a></li><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/arts-and-entertainment" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Arts and Entertainment</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/lifestyle" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Lifestyle</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/cars" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Cars</a></li><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/homes-and-gardens" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-dNLxif gQPGIv"><article class="sc-dHmInP crHBGb"><div class="sc-fzsDOv kILVic"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-gPWkxV cRkMHW"></div><div id="adSlotWallpaper" class="sc-gPWkxV cRkMHW"></div><nav class="sc-fZwumE dWNYj"><a href="/news">News</a><a href="/news/read-this">Read This</a></nav><h1 class="sc-clNaTc cbUcHx">Food contaminated by faeces is making tourists ill in Mexican holiday resorts - here’s everything you need to know</h1><h2 class="sc-jXQZqI iFSBQF"></h2><div class="sc-eKZiaR iIUfbQ"><div class="sc-fgfRvd vLCWt"><div class="sc-eXNvrr fMhqaQ">By Lloyd Bent</div><div class="sc-gpHHfC cfCVGK">Friday, 02 August, 2019, 13:29</div></div><div class="sc-iAyFgw cwKjW"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Food contaminated by faeces is making tourists ill in Mexican holiday resorts - here’s everything you need to know" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="334992286583962" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Food contaminated by faeces is making tourists ill in Mexican holiday resorts - here’s everything you need to know" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-jVODtj htRnfC"><div class="sc-dREXXX jsptQr"><figure class="sc-iybRtq fKIAnc"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_557654335.jpg?width=640" height="524" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_557654335.jpg?crop=60:45,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_557654335.jpg?crop=60:45,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/08/shutterstock_557654335.jpg?crop=60:45,smart&amp;width=990 990w" layout="intrinsic"></amp-img><figcaption class="sc-iQtOjA ixzOZN"></figcaption></figure><div class="sc-kQsIoO ibNzlz"><p>British holidaymakers visiting Mexico are being warned about a brutal bug that is ravaging resorts in the country.</p></div><div class="sc-kQsIoO ibNzlz"><p>Fourteen tourists staying at luxury hotels in the Riviera Maya resort and Cancun have experienced crippling stomach pains, sickness and diarrhoea due to an illness that is passed on through contaminated food.</p></div><div id="sponsored-teaser" class="sc-hUfwpO blMOEY"></div><div class="sc-kQsIoO ibNzlz"><p>The cause of the illness is the cyclospora cayetanensis parasite, which is transmitted by faeces coming into contact with water and food. This the fifth year in a row that the parasite has infected tourists in the region.</p></div><div id="adSlotTead" class="sc-gkFcWv hxPLqM"></div><div class="sc-kQsIoO ibNzlz"><h2>600 Brits affected since 2015</h2></div><div class="sc-kQsIoO ibNzlz"><p>Nearly 600 British people have been infected with the bug since 2015, and the same areas of Mexico were the subject of a public health warning three years ago. Now medical experts are advising anyone who has visited the affected resorts and is feeling ill to seek medical attention.</p></div><div class="sc-hcmgZB XRaen"></div><div class="sc-dRFtgE lmsPjn"><div class="sc-kUaPvJ XxpZB"><div id="articleMPU1"></div></div></div><div class="sc-kQsIoO ibNzlz"><p>Advice on the Health Protection Scotland website reads, "All travellers to Mexico are strongly advised to maintain a high standard of food, water and personal hygiene even if staying in luxury resorts.</p></div><div class="sc-kQsIoO ibNzlz"><p>"Infection is transmitted through consumption of contaminated food or water, direct person to person spread does not occur. Foods often implicated in outbreaks include soft fruits like raspberries and salad products such as coriander, basil and lettuce.</p></div><div class="sc-kQsIoO ibNzlz"><p>"On return from Mexico, if travellers have any symptoms such as those described above, they should seek medical attention."</p></div><div class="sc-kQsIoO ibNzlz"><h2>Bug is transmitted via contaminated food</h2></div><div class="sc-kQsIoO ibNzlz"><p>A spokesperson for Health Protection Scotland confirmed an outbreak of Cyclospora in Mexico, stating, "There have been seasonal outbreaks of cyclospora infection in returning travellers from Mexico over the past four years.</p></div><div class="sc-hcmgZB XRaen"></div><div class="sc-dRFtgE lmsPjn"><div class="sc-kUaPvJ XxpZB"><div id="articleMPU2"></div></div></div><div class="sc-kQsIoO ibNzlz"><p>"The majority of cases stayed at the Riviera Maya and Cancun regions of Mexico. Health Protection Scotland is aware of eight cases in Scotland this year with a history of travel to Mexico.</p></div><div class="sc-kQsIoO ibNzlz"><p>"Cyclospora Infection can cause diarrhoea and illness. The infection can be more serious in individuals with an impaired immune system. Prevention is through following good food and water hygiene practices at all times while on holiday.</p></div><div class="sc-kQsIoO ibNzlz"><p>“Anyone with symptoms should tell their GP that they have been abroad."</p></div><div class="sc-kQsIoO ibNzlz"><p>In 2017 there were 78 British people who were struck with the illness, while the year before 443 tourists fell ill due to the parasite in Cancun and Riviera Maya.</p></div><div class="sc-kQsIoO ibNzlz"><p>A total of 79 tourists reportedly also fell ill with the same symptoms in 2015.</p></div><div class="sc-hcmgZB XRaen"></div><div class="sc-dRFtgE lmsPjn"><div class="sc-kUaPvJ XxpZB"><div id="articleMPU3"></div></div></div><div class="sc-kQsIoO ibNzlz"><h2>Five hotels affected so far</h2></div><div class="sc-kQsIoO ibNzlz"><p>Nick Harris, head of travel at Simpson Millar solicitors, who is representing 450 victims caught up in the current and past outbreaks, said, "We have been inundated with people who have fallen ill in the resorts.</p></div><div class="sc-kQsIoO ibNzlz"><p>"So far we have been contacted by people who have fallen ill in five different hotels. But I understand there are others affected and as this is peak season like other years it has the potential to spread like wildfire.</p></div><div class="sc-kQsIoO ibNzlz"><p>"People have saved all year only to be let down by their tour operator at the first hurdle. They knew this bug is rife in Mexico but haven't told people preferring to keep quiet. But we have spoken with tourists who said the first they knew of the illness was when letters were given to them in the resort. By then it is too late.</p></div><div class="sc-kQsIoO ibNzlz"><p>"Tour operators need to do more instead of putting profit before safety of their customers who have put their trust in them."</p></div><div class="social-share sc-iAyFgw cwKjW"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Food contaminated by faeces is making tourists ill in Mexican holiday resorts - here’s everything you need to know" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="334992286583962" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Food contaminated by faeces is making tourists ill in Mexican holiday resorts - here’s everything you need to know" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div><div id="taboola-below-article-thumbnails" class="sc-kcbnda fReora"></div><div id="taboola-mobile-below-article-thumbnails"></div></div><div id="comments" class="sc-iYUSvU kTjDYL"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.thornegazette.co.uk/news/read-this/food-contaminated-by-faeces-is-making-tourists-ill-in-mexican-holiday-resorts-heres-everything-you-need-to-know-487950" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sc-ebFjAB fCCzfL"><div class="sc-jKVCRD hoIbjb"><amp-layout id="video-docking-slot" layout="responsive" width="10" height="10" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-layout></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ XxpZB"><div id="sidebarMPU1"></div></div></div><div class="sc-fONwsr fsUgAU"><h3 class="sc-VJcYb gBOHuL">Most Popular</h3><amp-list src="/internal-api/trending?domain=thornegazette.co.uk&amp;section=Read This&amp;start=0&amp;limit=5" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-ipXKqB cmAFWs"><span class="sc-hmXxxW kdReKO">{{index}}.</span><a href="{{link}}" class="sc-dliRfk XViBf"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cqCuEk dfimuE">{{title}}</a></div></template></amp-list></div><div id="sponsored-teaser"></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ XxpZB"><div id="sidebarMPU2"></div></div></div><div class="sc-fONwsr fsUgAU"><h3 class="sc-VJcYb gBOHuL">Most Popular</h3><amp-list src="/internal-api/trending?domain=thornegazette.co.uk&amp;section=Read This&amp;start=5&amp;limit=5" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-ipXKqB cmAFWs"><span class="sc-hmXxxW kdReKO">{{index}}.</span><a href="{{link}}" class="sc-dliRfk XViBf"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cqCuEk dfimuE">{{title}}</a></div></template></amp-list></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ XxpZB"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-kaNhvL igJaJu"><div id="bottomBanner"></div></div></article></div><footer class="sc-fMiknA bExRXc"><div class="sc-eqIVtm bwUaCL"><nav class="sc-fAjcbJ jIaZGP"><div class="footer-social sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Follow us on</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a aria-label="Visit Thorne and District Gazette on Facebook" href="https://www.facebook.com/DonnyFP" class="sc-kgAjT eDnfCd">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a aria-label="Visit Thorne and District Gazette on Twitter" href="https://twitter.com/donnyfreepress" class="sc-kgAjT eDnfCd">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Explore</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/news" class="sc-hmzhuo gIEnCr">News</a></li><li class="sc-TOsTZ eaZUQL"><a href="/sport" class="sc-hmzhuo gIEnCr">Sport</a></li><li class="sc-TOsTZ eaZUQL"><a href="/whats-on" class="sc-hmzhuo gIEnCr">What's On</a></li><li class="sc-TOsTZ eaZUQL"><a href="/lifestyle" class="sc-hmzhuo gIEnCr">Lifestyle</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">More from Thorne Gazette</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/thornegazette-uk/" class="sc-hmzhuo gIEnCr">Announcements</a></li><li class="sc-TOsTZ eaZUQL"><a href="/jobs" class="sc-hmzhuo gIEnCr">Jobs</a></li><li class="sc-TOsTZ eaZUQL"><a href="/public-notices" class="sc-hmzhuo gIEnCr">Public Notices</a></li><li class="sc-TOsTZ eaZUQL"><a href="/must-read" class="sc-hmzhuo gIEnCr">Must Read</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://sheffieldnewspapers.newsprints.co.uk/" class="sc-hmzhuo gIEnCr">Buy a Photo</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://findit.thornegazette.co.uk/" class="sc-hmzhuo gIEnCr">Directory</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://local.thornegazette.co.uk/" class="sc-hmzhuo gIEnCr">Local Guide</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="http://www.localreaderoffers.co.uk/" class="sc-hmzhuo gIEnCr">Reader Shop</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Useful Links</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/contact-us" class="sc-hmzhuo gIEnCr">Contact Us</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=TADG&amp;utm_source=thorne-district-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Advertise My Business</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=thornegazette.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-hmzhuo gIEnCr">Advertise a Job</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=TADG&amp;utm_source=thorne-district-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-%20ad&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Place your Ad</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" class="sc-hmzhuo gIEnCr">Readers Charter</a></li></ul></div></nav></div><footer class="sc-fMiknA sc-dVhcbM eAWctV"><div class="sc-eqIVtm bwUaCL"><div class="sc-caSCKo fbWWSW"><a href="https://www.jpimedia.co.uk/" class="sc-cJSrbW iORNcc"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-ksYbfQ fhxwBQ"><span class="sc-hmzhuo sc-frDJqD sc-kvZOFW ezfDZr">©2019 JPIMedia Ltd. All rights reserved.</span><a href="#" id="cookieSettings" class="sc-hmzhuo sc-frDJqD dKBnPK">Cookie Settings</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-hmzhuo sc-frDJqD dKBnPK">Terms and Conditions</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/disclaimer/" class="sc-hmzhuo sc-frDJqD dKBnPK">Disclaimer</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-hmzhuo sc-frDJqD dKBnPK">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jzJRlG wYjAV i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gqjmRU cvSjOT"><div class="sc-ifAKCX kDXVVg"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" viewBox="0 0 162 36" xmlns="http://www.w3.org/2000/svg">
      <g fill-rule="nonzero" fill="none">
        <g fill="#222">
          <path d="M33.4270335 19.3354839H18.1184211v2.5354838l2.9842105.0387097c.6782296.0193549 1.0851674.2129032 1.2401914.5806452.1550239.3677419.2325359 1.0451613.2325359 2.032258 0 2.3419355-.2712919 4.1612904-.7944977 5.4580646-.9688995 2.4-2.8098086 3.5806451-5.5227272 3.5806451-2.6547847 0-4.6119618-1.2387097-5.8715311-3.7354838-1.25956941-2.4774194-1.8796651-6.1935484-1.8796651-11.1290323 0-4.4516129.63947368-8.283871 1.937799-11.47741936 1.2983254-3.19354839 3.5267943-4.8 6.6854067-4.8 2.9648326 0 5.3677034 1.33548387 7.2086125 4.02580645 1.0851674 1.60645161 2.1315789 4.10322581 3.1392344 7.52903221l2.112201-.1548387L29.2220096.29032258h-1.8409091l-2.4997608 2.41935484c-1.1239234-.75483871-2.1315789-1.31612903-3.0617225-1.68387097C20.1337321.3483871 18.312201 0 16.3356459 0 12.7507177 0 9.37894737 1.16129032 6.22033493 3.46451613 2.07344498 7.06451613 0 12.1935484 0 18.8903226c0 4.6451613 1.25956938 8.5354839 3.75933014 11.6903226 2.82918661 3.5806451 6.70478466 5.3612903 11.66555026 5.3612903 2.3059808 0 4.3019139-.483871 5.968421-1.4516129 1.0270335-.5806452 2.3447369-1.683871 3.9531101-3.3096774L27.4779904 36h2.112201V23.8064516c0-.8516129.2131579-1.3741935.6588517-1.5677419.4263158-.1935484 1.4921052-.3096774 3.1973684-.367742v-2.5354838h-.019378zM52.9019139 31.6451613l-7.6543062-20.2645161h-2.2284689l-6.7822967 17.5935483c-.6976077 1.8-1.3177033 2.9806452-1.8409091 3.5612904-.5232057.5806451-1.2595694.9483871-2.2284689 1.1032258v1.8h8.4681818v-1.8c-.8913875-.0774194-1.5114832-.2129032-1.879665-.4064516-.6782297-.3483871-1.0270335-.9483871-1.0270335-1.8 0-.3483871.0581339-.7548387.1744019-1.1806452.058134-.2516129.1356459-.5225806.2519139-.7935484l.4456937-1.1806451h7.5186603l1.4145933 3.9483871c.019378.0774193.058134.1548387.058134.232258.019378.0774194.019378.1548387.019378.2322581 0 .4451613-.2325359.7354839-.6976077.8709677-.2712918.0774194-.7944976.1161291-1.5696172.0967742v1.8h10.3090909v-1.8c-.8526316-.0387097-1.4533493-.1741935-1.7827751-.3870968-.2906699-.2129032-.6200957-.7548387-.9688995-1.6258064zm-13.5258373-5.4l3.0617224-8.1483871 2.9454546 8.1483871h-6.007177zM56.5643541 20.0322581l1.4339713.0387096c.6976076-2.6709677 1.6277512-4.432258 2.7904306-5.2645161 1.1626794-.8322581 2.6160287-1.2580645 4.3794258-1.2580645l2.5966507.0387097-11.9368421 20.1870967v1.7032259h17.5758374l.4263157-8.9419355-1.4533492-.0387097c-.174402 1.1419355-.5425838 2.2451613-1.0464115 3.3290323-.5232058 1.0838709-1.0851675 1.8967741-1.6858852 2.4774193-.5619617.5419355-1.2014354.9096774-1.937799 1.1225807-.7363637.2129032-1.7633972.3290322-3.0617225.3290322-.3100479 0-.6782297 0-1.1239235-.0193548-.4456937-.0193549-.9495215-.0387097-1.5696172-.0580645l11.8787081-20.1483871v-1.7225807H56.9131579l-.3488038 8.2258065zM92.1423445 31.5096774c-1.1820574 1.4709678-2.9454545 2.2064516-5.2901914 2.2064516-1.3952153 0-2.2866029-.116129-2.6547847-.3483871-.3681818-.232258-.5425837-.7741935-.5425837-1.6645161V24.116129c1.2595694 0 2.3447368.3483871 3.2167464 1.0451613.8720096.6967742 1.3758373 2.0322581 1.5114833 4.0064516l1.4533492-.0387096V17.7677419h-1.4921052c-.1937799 1.2967742-.4844498 2.2645162-.8720096 2.9032258-.6976077 1.1612904-1.7827751 1.7419355-3.2555024 1.7419355h-.2325359c-.0775119 0-.1937799-.0193548-.3294258-.0193548v-6.5612903c0-.967742.1937799-1.5870968.5813397-1.8967742.3875598-.2903226 1.1820574-.4451613 2.3641148-.4451613 1.8021531 0 3.3136364.4645161 4.5344498 1.3741935 1.2208134.9096774 2.1315789 2.7483871 2.7322966 5.4967742l1.4727273-.0387097-.2131579-8.516129H75.3416268v1.7419355c1.4339713.0387097 2.3253588.116129 2.6354067.2322581.3100478.116129.4844498.4645161.4844498 1.0451613v17.3032258c0 .7935483-.174402 1.2580645-.5232058 1.4129032-.3488038.1548387-1.2208134.2129032-2.5966507.1935484v1.7419355h20.0368421l.3488038-8.6709678-1.4727272-.116129c-.7169857 2.3225806-1.4145933 3.9290322-2.112201 4.8193548zM98.1495215 11.8064516l-.4844497 8.883871h1.4339713c.3488038-1.8967742.7751196-3.367742 1.2789469-4.4129032.910766-1.9161291 2.150957-2.8645162 3.701197-2.8645162.523205 0 .852631.0774194.968899.2516129.135646.1741936.19378.4258065.19378.7741936v17.6903226c0 .5225806-.09689.9096774-.310048 1.1612903-.213158.2516129-.523206.3870968-.910765.4064516l-2.112201.0774193v1.7032259h11.917464v-1.7419355c-1.608373 0-2.557895-.0580645-2.867943-.1935484-.310048-.1354839-.465072-.5419355-.465072-1.2387097V15.0774194c0-.6387097.058134-1.083871.174402-1.2967742.116268-.2322581.406938-.3483871.910766-.3483871 1.627751 0 2.945454 1.0451613 3.914354 3.1548387.600718 1.316129.988277 2.6903226 1.162679 4.1032258h1.472728l-.465072-8.883871H98.1495215zM119.484689 11.8064516l-.48445 8.883871h1.433972c.348803-1.8967742.775119-3.367742 1.278947-4.4129032.910765-1.9161291 2.150957-2.8645162 3.701196-2.8645162.523206 0 .852632.0774194.9689.2516129.135646.1741936.193779.4258065.193779.7741936v17.6903226c0 .5225806-.096889.9096774-.310047 1.1612903-.213158.2516129-.523206.3870968-.910766.4064516l-2.112201.0774193v1.7032259h11.917464v-1.7419355c-1.608373 0-2.557894-.0580645-2.867942-.1935484-.310048-.1354839-.465072-.5419355-.465072-1.2387097V15.0774194c0-.6387097.058134-1.083871.174402-1.2967742.116268-.2322581.406938-.3483871.910765-.3483871 1.627752 0 2.945455 1.0451613 3.914354 3.1548387.600718 1.316129.988278 2.6903226 1.16268 4.1032258h1.472727l-.465072-8.883871h-19.513636zM159.306459 26.6903226c-.697607 2.3419355-1.395215 3.9483871-2.092823 4.8387097-1.182057 1.4709677-2.945454 2.2064516-5.290191 2.2064516-1.395215 0-2.286603-.1161291-2.654785-.3483871-.368182-.2322581-.542583-.7741936-.542583-1.6645162v-7.5870967c1.259569 0 2.344736.3483871 3.216746 1.0451613.87201.6967742 1.375837 2.032258 1.511483 4.0064516l1.45335-.0387097V17.7677419h-1.492106c-.19378 1.2967742-.48445 2.2645162-.872009 2.9032258-.697608 1.1612904-1.782775 1.7419355-3.255503 1.7419355h-.232536c-.077512 0-.19378-.0193548-.329425-.0193548v-6.5612903c0-.967742.193779-1.5870968.581339-1.8967742.38756-.2903226 1.182058-.4451613 2.364115-.4451613 1.802153 0 3.313636.4645161 4.53445 1.3741935 1.220813.9096774 2.131579 2.7483871 2.732297 5.4967742l1.472727-.0387097-.213158-8.516129h-19.804306v1.7419355c1.433971.0387097 2.325359.116129 2.635406.2322581.310048.116129.48445.4645161.48445 1.0451613v17.3032258c0 .7935483-.174402 1.2580645-.523206 1.4129032-.348803.1548387-1.220813.2129032-2.59665.1935484v1.7419355h20.036842l.348804-8.6709678-1.472728-.116129z"></path>
        </g>
        <g fill="#BF2D16">
          <path d="M32.3806219.19354839h8.31315789l.1937799 3.38709677H40.267464c-.07751196-.54193548-.23253589-1.06451613-.48444976-1.56774193-.42631579-.79354839-.96889952-1.2-1.66650718-1.2-.21315789 0-.34880383.03870967-.38755981.13548387-.03875598.09677419-.07751196.2516129-.07751196.5032258v6.54193549c0 .27096774.05813397.42580645.19377991.48387096.13564593.05806452.54258373.07741936 1.22081339.07741936v.65806452H33.9889951v-.63870968l.89138756-.03870968c.17440191 0 .31004785-.05806452.38755981-.15483871.09688995-.09677419.13564593-.2516129.13564593-.44516129V1.2c0-.13548387-.01937799-.23225806-.07751196-.29032258-.05813397-.05806452-.1937799-.0967742-.4069378-.0967742-.65885167 0-1.18205742.36774194-1.58899521 1.08387097-.2131579.40645162-.38755981.9483871-.54258374 1.68387097H32.167464l.2131579-3.38709677zM41.2751195.79354839V.1548387L44.317464.01935484l-.019378 4.27741935c.3294258-.42580645.6782297-.73548387 1.0464115-.89032258.3488038-.15483871.7169856-.2516129 1.0851675-.2516129.8913875 0 1.4921052.30967742 1.8021531.9483871.1744019.30967742.2519138.83225806.2519138 1.52903225V8.1483871c0 .17419355.038756.27096774.09689.32903225.058134.05806452.1937799.0967742.4069378.0967742l.4650718.01935484v.61935484h-3.7787082v-.61935484l.4069378-.01935484c.2131579 0 .3294259-.03870968.3875598-.0967742.058134-.05806451.077512-.19354838.077512-.42580645V5.57419355c0-.36774194-.038756-.63870968-.1162679-.81290323-.135646-.30967742-.4069378-.48387097-.8138756-.48387097-.3681819 0-.6782297.15483871-.9301436.48387097-.2519139.32903226-.3681818.75483871-.3681818 1.25806452v2.10967742c0 .11612903.019378.21290322.038756.30967742.019378.07741935.1356459.13548387.3294258.13548387l.5038278.01935484v.61935484h-3.83684214v-.61935484h.6200957c.15502392 0 .25191384-.03870968.29066984-.11612904.038756-.07741935.058134-.19354838.077512-.38709677 0-.15483871.019378-.27096774.019378-.30967742v-6l-.019378-.32903226c-.019378-.2516129-.058134-.42580645-.09689-.5032258-.0581339-.07741936-.1550239-.13548387-.32942581-.13548387L41.2751195.79354839zM51.1385166 3.9483871c.6782297-.58064516 1.5114833-.87096775 2.4416268-.87096775.9882775 0 1.8021531.30967742 2.4416268.92903226.6394737.61935484.9688995 1.35483871.9688995 2.22580645 0 .96774194-.3488038 1.74193549-1.0464114 2.30322581-.6976077.56129032-1.5114833.8516129-2.4222488.8516129-.9688996 0-1.7827752-.30967742-2.4416268-.90967742-.6588517-.61935483-.9688996-1.3548387-.9688996-2.22580645-.019378-.96774193.3294259-1.72258064 1.0270335-2.3032258zm1.2983254 3.87096774c.1937799.63870968.5813397.9483871 1.1239234.9483871.5232058 0 .8913876-.32903226 1.0851675-1.00645162.1162679-.38709677.1744019-.90967742.1744019-1.52903226 0-.61935483-.058134-1.1032258-.1744019-1.49032258-.2131579-.69677419-.5813397-1.04516129-1.1433014-1.04516129-.5232058 0-.8913876.3483871-1.0851675 1.04516129-.09689.36774194-.1550239.87096775-.1550239 1.50967742 0 .67741936.0581339 1.2.1744019 1.56774194zM57.6495214 3.90967742v-.63870968l2.7516747-.13548387v1.81935484c.1937799-.54193548.4650717-.96774194.7944976-1.31612903.3294258-.32903226.7751196-.50322581 1.2983253-.50322581.4263158 0 .7557417.11612903 1.0076555.36774194.2519139.2516129.3681818.54193548.3681818.87096774 0 .29032258-.0968899.54193548-.2906698.73548387-.1937799.19354839-.4456938.30967742-.7363636.30967742-.2906699 0-.5232058-.09677419-.6976077-.27096774-.1744019-.19354839-.2519139-.40645162-.2519139-.67741936 0-.13548387.019378-.2516129.077512-.32903226.038756-.07741935.1162679-.17419354.2131579-.27096774-.3875598.05806452-.7363637.36774194-1.0657895.9483871s-.5038277 1.5483871-.5038277 2.92258064c0 .3483871.0193779.58064517.0581339.65806452s.1550239.13548387.3294259.13548387l.8913875.03870968v.61935484h-4.1275119v-.61935484h.5619617c.1937799 0 .3100478-.03870968.3488038-.11612903.038756-.07741936.058134-.21290323.058134-.42580646V4.87741935c0-.38709677-.038756-.63870967-.09689-.7548387-.0581339-.11612904-.2131579-.19354839-.4650717-.21290323h-.5232058zM64.1992822 3.27096774l2.9260765-.11612903v1.23870968c.2325359-.36774194.5425838-.65806452.9107656-.89032258.3681818-.23225807.7944976-.3483871 1.2789474-.3483871.2906698 0 .5813397.05806452.8913875.17419355.3100479.11612903.5619617.29032258.7557416.54193548.174402.21290323.2906699.42580645.3488039.65806452.0581339.23225806.0968899.56129032.0968899 1.00645161V8.1483871l.019378.21290322c0 .07741936.038756.11612903.09689.15483871.0581339.03870968.1937799.05806452.4069378.05806452l.4263158.01935484v.6H68.578708v-.6c.3875598 0 .6200957-.03870968.7363637-.07741936.0968899-.03870968.1550239-.17419355.1550239-.36774193V5.70967742l-.019378-.52258065c-.019378-.30967742-.09689-.52258064-.2712919-.67741935-.1744019-.15483871-.3875598-.23225807-.6588517-.23225807-.3100478 0-.6007177.13548388-.8526315.38709678-.3100479.32903226-.4650718.81290322-.4650718 1.49032258l-.019378 1.99354839c0 .11612903.019378.23225806.058134.30967742.038756.07741935.1356459.11612903.2906698.13548387l.5232058.01935484v.6h-3.8174641v-.6l.4263158-.01935484c.2519138-.01935484.4069378-.05806452.4844497-.11612904.058134-.05806451.09689-.17419354.09689-.32903225V4.68387097c0-.25161291-.038756-.46451613-.09689-.6-.058134-.13548387-.2712919-.21290323-.6200957-.21290323h-.3100478v-.6h-.019378zM73.8301434 4.00645161c.5813397-.61935484 1.4145933-.92903226 2.4997608-.92903226.9301435 0 1.6858852.29032259 2.2284689.85161291.5425837.58064516.7944976 1.37419355.7944976 2.4h-4.2437799c0 .52258064.077512.96774193.2131579 1.29677419.2906698.63870968.8138756.96774194 1.5696172.96774194.4844498 0 .8913876-.17419355 1.2401914-.52258065.1937799-.19354839.4069378-.5032258.6394737-.90967742l.5619617.25161291-.1162679.2516129c-.2325359.52258064-.5813397.92903226-1.0464115 1.25806452-.4650718.30967741-1.1045455.48387096-1.8990431.48387096-.9301435 0-1.7052631-.2516129-2.3641148-.77419355-.6588517-.52258064-.9688995-1.29677419-.9688995-2.34193548.019378-.90967742.3100478-1.66451613.8913875-2.28387097zm3.1004785 1.68387097c.1937799 0 .3100478-.01935484.3875598-.07741935.058134-.03870968.09689-.17419355.09689-.36774194 0-.38709677-.058134-.69677419-.174402-.9483871-.1744019-.40645161-.4650717-.6-.8526315-.6-.4456938 0-.7751197.21290323-.9688996.63870968-.1937799.42580645-.2906698.87096774-.2906698 1.35483871h1.8021531zM85.0693779 6.32903226c.5038277-.21290323 1.0464115-.38709678 1.5889952-.50322581.5425837-.11612903.9882775-.21290322 1.2983253-.2516129v-.36774194l-.0193779-.5032258c-.038756-.46451613-.1937799-.75483871-.4456938-.87096775-.1550239-.07741935-.3875598-.09677419-.6782297-.09677419-.3294258.01935484-.5619617.05806452-.6976076.11612903-.155024.05806452-.2131579.15483871-.2131579.25161291 0 .01935484 0 .03870967.019378.05806451.0193779.01935484.0193779.03870968.0387559.05806452l.155024.21290322c.0387559.03870968.0581339.0967742.0775119.15483871.019378.05806452.019378.11612904.019378.19354839 0 .19354839-.077512.38709678-.2519139.56129032-.1550239.17419355-.4263158.25161291-.7557416.25161291-.2712919 0-.5038277-.07741936-.7169856-.23225807-.1937799-.15483871-.3100479-.36774193-.3100479-.63870967 0-.56129033.2906699-.98709678.8526316-1.25806452.5619617-.27096774 1.2401914-.40645161 2.034689-.40645161 1.2401914 0 2.054067.27096774 2.4803828.81290322.2325359.29032258.3488038.75483871.3488038 1.35483871v2.38064516c0 .23225807.019378.40645162.038756.50322581.0581339.17419355.1550239.2516129.3100478.2516129.038756 0 .077512 0 .116268-.01935484.0387559-.01935483.0775119-.03870967.1162679-.05806451l.1356459-.07741936c.019378 0 .058134-.01935484.09689-.03870967.058134 0 .0968899.01935483.1356459.05806451.038756.03870968.058134.0967742.058134.15483871 0 .15483871-.1356459.36774194-.3875598.6-.2712919.2516129-.5813397.36774194-.9688995.36774194-.3100479 0-.6007177-.07741936-.8332536-.23225807-.2519139-.15483871-.4069378-.36774193-.4844498-.63870968-.2519139.23225807-.5813397.42580646-1.0076555.61935484-.4263158.17419355-.9107655.27096775-1.4339713.27096775-.4263158 0-.7751196-.05806452-1.0657895-.17419355-.5619617-.23225807-.8526315-.63870968-.8526315-1.25806452-.019378-.69677419.3875598-1.23870968 1.2014354-1.60645161zm2.7322966 1.43225806c.09689-.30967742.135646-.81290322.135646-1.54838709-.7557417.15483871-1.2401914.30967742-1.4727273.44516129-.3681818.19354838-.5425837.52258064-.5425837.96774193 0 .21290323.0387559.40645161.0968899.54193549.1356459.27096774.3681818.38709677.7169857.38709677.5425837 0 .8913875-.27096774 1.0657894-.79354839zM91.3478468 3.27096774l2.9260765-.11612903v1.23870968c.2325359-.36774194.5425838-.65806452.9107656-.89032258.3681818-.23225807.7944976-.3483871 1.2789473-.3483871.2906699 0 .5813398.05806452.8913876.17419355.3100479.11612903.5619617.29032258.7557416.54193548.1744019.21290323.2906699.42580645.3488039.65806452.0581339.23225806.0968899.56129032.0968899 1.00645161V8.1483871l.019378.21290322c0 .07741936.038756.11612903.09689.15483871.0581339.03870968.1937799.05806452.4069378.05806452l.4263157.01935484v.6h-3.7787081v-.6c.3875598 0 .6200957-.03870968.7363636-.07741936.09689-.03870968.155024-.17419355.155024-.36774193V5.70967742l-.019378-.52258065c-.019378-.30967742-.09689-.52258064-.2712919-.67741935-.1744019-.15483871-.3875598-.23225807-.6588517-.23225807-.3100478 0-.6007177.13548388-.8526315.38709678-.3100479.32903226-.4650718.81290322-.4650718 1.49032258l-.019378 1.99354839c0 .11612903.019378.23225806.058134.30967742.038756.07741935.1356459.11612903.2906698.13548387l.5232058.01935484v.6h-3.8174641v-.6l.4263157-.01935484c.2519139-.01935484.4069378-.05806452.4844498-.11612904.058134-.05806451.09689-.17419354.09689-.32903225V4.68387097c0-.25161291-.038756-.46451613-.09689-.6-.058134-.13548387-.2712919-.21290323-.6200957-.21290323h-.3100478v-.6h-.019378zM100.978708 4.12258065c.5232058-.63870968 1.2401914-.96774194 2.131579-.96774194.3294258 0 .6394737.05806452.9107655.15483871.1937799.07741935.3488038.15483871.4650718.2516129.1744019.15483871.3294258.29032258.4456938.44516129V1.27741935c0-.17419354-.038756-.29032258-.135646-.38709677-.0775119-.0967742-.2519138-.13548387-.5038277-.13548387h-.5813397V.13548387l3.1586124-.11612903v7.95483871c0 .15483871.019378.27096774.058134.38709677.038756.11612903.1937799.19354839.4456938.21290323l.5813397.01935484v.6l-2.9260766.11612903V8.26451613c-.2712918.38709677-.5619617.67741935-.9107655.87096774-.3488039.19354839-.7363637.29032258-1.1820574.29032258-.8526316 0-1.5308613-.30967742-2.0153111-.90967742-.4844497-.61935484-.7363636-1.31612903-.7363636-2.14838709 0-.85161291.2519139-1.58709678.7944976-2.24516129zm3.6043062 3.77419354c.2325359-.42580645.3488039-.98709677.3488039-1.66451613 0-.48387096-.058134-.89032258-.1744019-1.25806451-.2131579-.65806452-.6007178-1.00645161-1.1433015-1.00645161-.5232057 0-.8720096.32903225-1.0851674.96774193-.135646.38709678-.19378.87096774-.19378 1.39354839 0 .48387097.058134.90967742.174402 1.25806451.2131579.61935484.5619617.92903226 1.0657894.92903226.4263158.01935484.7557417-.19354838 1.0076555-.61935484zM111.9466506 8.53548387h.8138756c.1937799-.01935484.3294258-.05806452.4069378-.13548387.077512-.07741935.09689-.23225806.09689-.42580645V1.50967742c0-.32903226-.09689-.52258065-.2906699-.6-.09689-.01935484-.2325359-.03870968-.4069378-.05806452l-.6200957-.01935484V.1935484h4.4375598l1.1820574.03870968c1.2401914.03870967 2.2284689.42580645 2.9842106 1.19999999.7751196.79354839 1.1626794 1.87741936 1.1626794 3.23225807 0 .89032258-.135646 1.62580645-.4069378 2.20645161-.2712919.58064516-.6394737 1.04516129-1.0851675 1.41290323-.4650718.38709677-.9495215.63870968-1.4727273.75483871-.5232057.11612903-1.2401913.17419355-2.1315789.17419355h-4.6507177v-.67741936h-.019378zm3.7205742-.15483871c.0968899.11612903.3875598.17419355.8332536.17419355.8138756 0 1.4339712-.19354839 1.840909-.56129032.6394737-.58064516.9688996-1.66451613.9688996-3.25161291 0-1.58709677-.2519139-2.63225806-.7363637-3.15483871-.4844497-.5032258-1.1626794-.77419354-1.995933-.77419354-.4456938 0-.7169856.03870967-.8526316.13548387-.1356459.09677419-.1937799.2516129-.1937799.46451613v6.2516129c-.019378.38709677.038756.61935484.135646.71612903zM122.5657894 3.89032258v-.61935484l3.0035885-.13548387v4.89677419c0 .13548388.019378.25161291.038756.36774194.0387559.11612903.1744019.17419355.4650717.19354839l.4456938.01935484v.6h-3.8755981v-.61935484h.4456938c.2325359 0 .3875598-.03870968.4456938-.0967742.058134-.05806451.0968899-.21290322.0968899-.44516129V5.16774194l-.019378-.6967742c0-.21290322-.0387559-.34838709-.1162679-.42580645-.058134-.07741935-.1937799-.11612903-.3875598-.13548387l-.5425837-.01935484zm1.1433014-3.5032258c.1744019-.23225807.4650718-.36774194.8526316-.36774194.3294258 0 .5813397.11612903.7944976.32903226.1937799.21290322.2906698.46451613.2906698.75483871s-.0968899.54193548-.3100478.75483871c-.2131579.21290322-.4844498.32903225-.8138756.32903225-.2906699 0-.5425837-.11612903-.7557416-.32903225-.2131579-.21290323-.3294259-.46451613-.3294259-.73548387 0-.2516129.09689-.50322581.2712919-.73548388zM127.410287 9.27096774l-.058134-2.22580645h.5619617c.2519139.50322581.5619617.90967742.9107656 1.23870968.3488038.32903226.8138756.48387097 1.3758373.48387097.2906698 0 .5425837-.05806452.7557416-.17419355.2131579-.11612904.3294259-.29032258.3294259-.56129033 0-.21290322-.077512-.38709677-.2325359-.52258064-.155024-.11612903-.3875598-.21290323-.6976077-.29032258l-1.0851675-.23225807c-.5038277-.11612903-.9495215-.30967742-1.2983253-.6-.3488038-.29032258-.5232058-.71612903-.5232058-1.27741935 0-.65806452.2325359-1.18064516.6976077-1.52903226.4650718-.3483871 1.0464115-.52258064 1.7052632-.52258064.2906698 0 .5813397.03870967.8332535.11612903.2519139.07741935.5038278.17419355.7363637.30967742l.4844497-.30967742h.5038273l.058134 1.99354839h-.5619613c-.2519138-.44516129-.5425837-.79354839-.8720095-1.06451613-.3294259-.27096775-.7169857-.40645162-1.1433015-.40645162-.3488038 0-.6200957.07741936-.8138756.23225807s-.2906698.32903226-.2906698.52258064c0 .19354839.0968899.3483871.2906698.46451613.116268.05806452.3294259.13548387.6394737.21290323l.9107656.21290322c.6394737.15483871 1.1045454.30967742 1.3952153.50322581.4844493.32903226.7363633.81290323.7363633 1.43225806 0 .63870968-.251914 1.14193549-.7363633 1.52903226-.4844498.38709678-1.1045455.58064516-1.8409091.58064516-.2906699 0-.6007177-.03870967-.9107656-.11612903-.3100478-.07741935-.6007177-.17419355-.8720095-.32903226l-.4844498.30967742h-.5038277v.01935484zM133.45622 3.36774194c.697608-.0967742 1.182057-.36774194 1.453349-.77419355.271292-.42580645.465072-1.02580645.620096-1.81935484h.813876v2.51612903h1.666507v.75483871h-1.666507v3.61935484c0 .21290322.019378.36774193.058134.48387097.077511.17419355.213157.27096774.426315.27096774.310048 0 .523206-.19354839.658852-.6.077512-.21290323.116268-.52258065.135646-.90967742h.639474v.15483871c0 .2516129-.038756.50322581-.09689.75483871-.09689.44516129-.29067.79354839-.561962 1.04516129-.19378.19354839-.426316.32903226-.697608.40645161-.271292.07741936-.542583.11612903-.833253.11612903-.794498 0-1.298326-.27096774-1.530862-.79354838-.135645-.32903226-.213157-1.02580645-.213157-2.05161291V4.02580645h-.891388v-.65806451h.019378zM138.785167 3.90967742v-.63870968l2.751675-.13548387v1.81935484c.19378-.54193548.465072-.96774194.794498-1.31612903.329425-.32903226.775119-.50322581 1.298325-.50322581.426316 0 .755742.11612903 1.007655.36774194.251914.2516129.368182.54193548.368182.87096774 0 .29032258-.09689.54193548-.29067.73548387-.193779.19354839-.445693.30967742-.736363.30967742s-.523206-.09677419-.697608-.27096774c-.174402-.19354839-.251914-.40645162-.251914-.67741936 0-.13548387.019378-.2516129.077512-.32903226.038756-.07741935.116268-.17419354.213158-.27096774-.38756.05806452-.736364.36774194-1.065789.9483871C141.924402 5.4 141.75 6.36774194 141.75 7.74193548c0 .3483871.019378.58064517.058134.65806452.038756.09677419.155024.13548387.329426.13548387l.891387.03870968v.61935484h-4.127512v-.61935484h.561962c.19378 0 .310048-.03870968.348804-.11612903.038756-.07741936.058134-.21290323.058134-.42580646V4.87741935c0-.38709677-.038756-.63870967-.09689-.7548387-.058134-.11612904-.213158-.19354839-.465072-.21290323h-.523206zM145.41244 3.89032258v-.61935484l3.003589-.13548387v4.89677419c0 .13548388.019378.25161291.038756.36774194.038756.11612903.174401.17419355.465071.19354839l.445694.01935484v.6h-3.875598v-.61935484h.445694c.232536 0 .38756-.03870968.445694-.0967742.058134-.05806451.09689-.21290322.09689-.44516129V5.16774194l-.019378-.6967742c0-.21290322-.038756-.34838709-.116268-.42580645-.058134-.07741935-.19378-.11612903-.38756-.13548387l-.542584-.01935484zm1.143302-3.5032258c.174401-.23225807.465071-.36774194.852631-.36774194.329426 0 .58134.11612903.794498.32903226.19378.21290322.29067.46451613.29067.75483871s-.09689.54193548-.310048.75483871c-.213158.21290322-.48445.32903225-.813876.32903225-.29067 0-.542584-.11612903-.755742-.32903225-.213157-.21290323-.329425-.46451613-.329425-.73548387 0-.2516129.09689-.50322581.271292-.73548388zM151.109569 4.00645161c.658852-.61935484 1.511484-.92903226 2.577273-.92903226.736364 0 1.337081.15483871 1.821531.4451613.48445.29032258.716986.69677419.716986 1.23870967 0 .32903226-.116268.6-.329426.79354839-.213158.19354839-.48445.30967742-.77512.30967742-.251914 0-.503827-.07741936-.716985-.2516129-.213158-.17419355-.329426-.38709678-.329426-.67741936 0-.19354839.058134-.38709677.19378-.56129032.135646-.17419355.19378-.29032258.19378-.32903226 0-.11612903-.077512-.19354839-.232536-.2516129-.155024-.05806452-.310048-.0967742-.48445-.0967742-.58134 0-1.007656.32903226-1.259569.96774194-.155024.40645161-.232536.89032258-.232536 1.4516129 0 .6967742.135646 1.27741936.38756 1.74193549.251913.46451613.678229.69677419 1.240191.69677419.465072 0 .833253-.13548387 1.143301-.40645161.29067-.27096775.542584-.63870968.697608-1.12258065l.600718.19354839c-.09689.42580645-.310048.83225806-.620096 1.2-.523206.65806451-1.240191.96774193-2.150957.96774193-1.085167 0-1.937799-.29032258-2.557895-.8516129-.620095-.58064516-.930143-1.31612903-.930143-2.24516129.058134-.89032258.38756-1.66451613 1.046411-2.28387097zM157.019856 3.36774194c.697608-.0967742 1.182058-.36774194 1.45335-.77419355.271291-.42580645.465071-1.02580645.620095-1.81935484h.813876v2.51612903h1.666507v.75483871h-1.666507v3.61935484c0 .21290322.019378.36774193.058134.48387097.077512.17419355.213158.27096774.426316.27096774.310048 0 .523205-.19354839.658851-.6.077512-.21290323.116268-.52258065.135646-.90967742h.639474v.15483871c0 .2516129-.038756.50322581-.09689.75483871-.09689.44516129-.29067.79354839-.561962 1.04516129-.19378.19354839-.426315.32903226-.697607.40645161-.271292.07741936-.542584.11612903-.833254.11612903-.794498 0-1.298325-.27096774-1.530861-.79354838-.135646-.32903226-.213158-1.02580645-.213158-2.05161291V4.02580645h-.891388v-.65806451h.019378z"></path>
        </g>
      </g>
    </svg>
  </a></div><div class="sc-EHOje flsvWh"><div class="search-input sc-iwsKbI dtkUKs"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-bZQynM cMyXID"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/latest">Latest</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/crime">Crime</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/weather">Weather</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/education">Education</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/business">Business</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/politics">Politics</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/health">Health</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/people">People</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/read-this">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/football">Football</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/other-sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/things-to-do">Things To Do</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/cars">Cars</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" href="http://www.jpimedialocal.co.uk/?ref=TADG&amp;utm_source=thorne-district-gazette&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="sc-htoDjs jOvuqb"><div>Follow us</div><a rel="noopener" href="https://www.facebook.com/DonnyFP" class="link">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a rel="noopener" href="https://twitter.com/donnyfreepress" class="link">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.5ae83a93d508ab4b8d59.js"></script>
    
  
</body></html>