<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.thornegazette.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="493"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Thorne and District Gazette"/>
<meta name="page path" content="News\Politics"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Video"/>
        <title>Should I renew my EHIC card or will Brexit make it invalid? - Thorne and District Gazette</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="European elections">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.thornegazette.co.uk/news/politics/should-i-renew-my-ehic-card-or-will-brexit-make-it-invalid-1-9578928","headline":"Should I renew my EHIC card or will Brexit make it invalid?","dateCreated":"2019-02-06T13:07:26Z","articleSection":"News","creator":["Gemma Jimmison"],"keywords":["European elections"]}
</script>
<meta name="description" content="Q. I have received reminders to renew my&amp;#160;EHIC&amp;#160;111."/>
<meta property="og:description" content="Q. I have received reminders to renew my&amp;#160;EHIC&amp;#160;111."/>
<meta property="og:title" content="Should I renew my EHIC card or will Brexit make it invalid?"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.thornegazette.co.uk/webimage/1.9578927.1549458581!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/NTDG-masthead-share-img.png'/>
<meta property="og:url" content='https://www.thornegazette.co.uk/news/politics/should-i-renew-my-ehic-card-or-will-brexit-make-it-invalid-1-9578928'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@donnyfreepress" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.thornegazette.co.uk/news/politics/should-i-renew-my-ehic-card-or-will-brexit-make-it-invalid-1-9578928"},"headline":"Should I renew my EHIC card or will Brexit make it invalid?","image":{"@type":"ImageObject","url":"","height":441,"width":620},"datePublished":"2019-02-06T13:07:26Z","dateModified":"2019-02-06T16:03:25Z","author":{"@type":"Person","name":"Gemma Jimmison"},"publisher":{"@type":"Organization","name":"Thorne and District Gazette","logo":{"@type":"ImageObject","url":"https://www.thornegazette.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Q. I have received reminders to renew my&#160;EHIC&#160;111."}
</script><link rel="stylesheet" href="/assets/css/tabl-core.css?v=493" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=493"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=493"/>
<link rel="stylesheet" href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=493"/>
<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=493"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=493" media="print"/>
    <meta name="parsely-post-id" content="9578928" />
        <link rel="canonical" href="https://www.wakefieldexpress.co.uk/news/politics/should-i-renew-my-ehic-card-or-will-brexit-make-it-invalid-1-9578928"/>
                <link rel="amphtml" href="https://www.thornegazette.co.uk/news/politics/should-i-renew-my-ehic-card-or-will-brexit-make-it-invalid-1-9578928/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19578928","gpt":{"unitName":"8057/thorne.jp/politics","adPageTemplate":"article","adPageType":"Video","nav":"news,politics","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"lightshowers"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/DonnyFP","twitterUrl":"https://twitter.com/donnyfreepress","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"},"taboola":{"pageTemplate":"article"},"page_categories":["News","Politics"],"page_author":"Gemma Jimmison","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="thor",wtSiteCode="thor",platform="ASH",siteId="2.5811",build="493",siteStyle="1",siteName="Thorne and District Gazette",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=493"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=493"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=493"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=493"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "thornegazette.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "THOR";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|THOR";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|THOR",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "THOR | Video: Should I renew my EHIC card or will Brexit make it invalid? 9578928";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Gemma.Jimmison1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-060219 | 13:07-_-12-_-355-_-1-_--_--_-ASH-_-News-_-News | Politics-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "European elections");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=493"></script>
     <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8200879"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=493" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_6zaniujwf4je45afia4oqxyf6a' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.thornegazette.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.thornegazette.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=TADG&utm_source=thorne-district-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 835.1 186.1" enable-background="new 0 0 835.1 186.1" xml:space="preserve"><g><path fill="#222222" d="M172.5,99.9H93.5V113l15.4,0.2c3.5,0.1,5.6,1.1,6.4,3c0.8,1.9,1.2,5.4,1.2,10.5c0,12.1-1.4,21.5-4.1,28.2	c-5,12.4-14.5,18.5-28.5,18.5c-13.7,0-23.8-6.4-30.3-19.3c-6.5-12.8-9.7-32-9.7-57.5c0-23,3.3-42.8,10-59.3	c6.7-16.5,18.2-24.8,34.5-24.8c15.3,0,27.7,6.9,37.2,20.8c5.6,8.3,11,21.2,16.2,38.9l10.9-0.8l-1.9-69.9h-9.5L128.4,14	c-5.8-3.9-11-6.8-15.8-8.7C103.9,1.8,94.5,0,84.3,0C65.8,0,48.4,6,32.1,17.9C10.7,36.5,0,63,0,97.6c0,24,6.5,44.1,19.4,60.4	C34,176.5,54,185.7,79.6,185.7c11.9,0,22.2-2.5,30.8-7.5c5.3-3,12.1-8.7,20.4-17.1l11,24.9h10.9V123c0-4.4,1.1-7.1,3.4-8.1	c2.2-1,7.7-1.6,16.5-1.9V99.9z"/><path fill="#222222" d="M273,163.5L233.5,58.8h-11.5l-35,90.9c-3.6,9.3-6.8,15.4-9.5,18.4c-2.7,3-6.5,4.9-11.5,5.7v9.3h43.7v-9.3	c-4.6-0.4-7.8-1.1-9.7-2.1c-3.5-1.8-5.3-4.9-5.3-9.3c0-1.8,0.3-3.9,0.9-6.1c0.3-1.3,0.7-2.7,1.3-4.1l2.3-6.1H238l7.3,20.4	c0.1,0.4,0.3,0.8,0.3,1.2c0.1,0.4,0.1,0.8,0.1,1.2c0,2.3-1.2,3.8-3.6,4.5c-1.4,0.4-4.1,0.6-8.1,0.5v9.3h53.2v-9.3	c-4.4-0.2-7.5-0.9-9.2-2C276.5,170.8,274.8,168,273,163.5z M203.2,135.6L219,93.5l15.2,42.1H203.2z"/><path fill="#222222" d="M291.9,103.5l7.4,0.2c3.6-13.8,8.4-22.9,14.4-27.2c6-4.3,13.5-6.5,22.6-6.5l13.4,0.2l-61.6,104.3v8.8h90.7	l2.2-46.2l-7.5-0.2c-0.9,5.9-2.8,11.6-5.4,17.2c-2.7,5.6-5.6,9.8-8.7,12.8c-2.9,2.8-6.2,4.7-10,5.8c-3.8,1.1-9.1,1.7-15.8,1.7	c-1.6,0-3.5,0-5.8-0.1c-2.3-0.1-4.9-0.2-8.1-0.3l61.3-104.1V61h-87.3L291.9,103.5z"/><path fill="#222222" d="M475.5,162.8c-6.1,7.6-15.2,11.4-27.3,11.4c-7.2,0-11.8-0.6-13.7-1.8c-1.9-1.2-2.8-4-2.8-8.6v-39.2	c6.5,0,12.1,1.8,16.6,5.4c4.5,3.6,7.1,10.5,7.8,20.7l7.5-0.2V91.8h-7.7c-1,6.7-2.5,11.7-4.5,15c-3.6,6-9.2,9-16.8,9	c-0.4,0-0.8,0-1.2,0c-0.4,0-1-0.1-1.7-0.1V81.8c0-5,1-8.2,3-9.8c2-1.5,6.1-2.3,12.2-2.3c9.3,0,17.1,2.4,23.4,7.1	c6.3,4.7,11,14.2,14.1,28.4l7.6-0.2L490.9,61H388.8v9c7.4,0.2,12,0.6,13.6,1.2c1.6,0.6,2.5,2.4,2.5,5.4V166c0,4.1-0.9,6.5-2.7,7.3	c-1.8,0.8-6.3,1.1-13.4,1v9h103.4l1.8-44.8l-7.6-0.6C482.7,149.9,479.1,158.2,475.5,162.8z"/><path fill="#222222" d="M506.5,61l-2.5,45.9h7.4c1.8-9.8,4-17.4,6.6-22.8c4.7-9.9,11.1-14.8,19.1-14.8c2.7,0,4.4,0.4,5,1.3	c0.7,0.9,1,2.2,1,4V166c0,2.7-0.5,4.7-1.6,6c-1.1,1.3-2.7,2-4.7,2.1l-10.9,0.4v8.8h61.5v-9c-8.3,0-13.2-0.3-14.8-1	c-1.6-0.7-2.4-2.8-2.4-6.4v-89c0-3.3,0.3-5.6,0.9-6.7c0.6-1.2,2.1-1.8,4.7-1.8c8.4,0,15.2,5.4,20.2,16.3c3.1,6.8,5.1,13.9,6,21.2	h7.6L607.2,61H506.5z"/><path fill="#222222" d="M616.6,61l-2.5,45.9h7.4c1.8-9.8,4-17.4,6.6-22.8c4.7-9.9,11.1-14.8,19.1-14.8c2.7,0,4.4,0.4,5,1.3	c0.7,0.9,1,2.2,1,4V166c0,2.7-0.5,4.7-1.6,6c-1.1,1.3-2.7,2-4.7,2.1l-10.9,0.4v8.8h61.5v-9c-8.3,0-13.2-0.3-14.8-1	c-1.6-0.7-2.4-2.8-2.4-6.4v-89c0-3.3,0.3-5.6,0.9-6.7c0.6-1.2,2.1-1.8,4.7-1.8c8.4,0,15.2,5.4,20.2,16.3c3.1,6.8,5.1,13.9,6,21.2	h7.6L717.3,61H616.6z"/><path fill="#222222" d="M822.1,137.9c-3.6,12.1-7.2,20.4-10.8,25c-6.1,7.6-15.2,11.4-27.3,11.4c-7.2,0-11.8-0.6-13.7-1.8	c-1.9-1.2-2.8-4-2.8-8.6v-39.2c6.5,0,12.1,1.8,16.6,5.4c4.5,3.6,7.1,10.5,7.8,20.7l7.5-0.2V91.8h-7.7c-1,6.7-2.5,11.7-4.5,15	c-3.6,6-9.2,9-16.8,9c-0.4,0-0.8,0-1.2,0c-0.4,0-1-0.1-1.7-0.1V81.8c0-5,1-8.2,3-9.8c2-1.5,6.1-2.3,12.2-2.3	c9.3,0,17.1,2.4,23.4,7.1c6.3,4.7,11,14.2,14.1,28.4l7.6-0.2L826.7,61H724.5v9c7.4,0.2,12,0.6,13.6,1.2c1.6,0.6,2.5,2.4,2.5,5.4	V166c0,4.1-0.9,6.5-2.7,7.3c-1.8,0.8-6.3,1.1-13.4,1v9h103.4l1.8-44.8L822.1,137.9z"/></g><g><path fill="#BF2D16" d="M167.1,1H210l1,17.5h-3.2c-0.4-2.8-1.2-5.5-2.5-8.1c-2.2-4.1-5-6.2-8.6-6.2c-1.1,0-1.8,0.2-2,0.7	c-0.2,0.5-0.4,1.3-0.4,2.6v33.8c0,1.4,0.3,2.2,1,2.5c0.7,0.3,2.8,0.4,6.3,0.4v3.4h-26.2v-3.3l4.6-0.2c0.9,0,1.6-0.3,2-0.8	c0.5-0.5,0.7-1.3,0.7-2.3V6.2c0-0.7-0.1-1.2-0.4-1.5c-0.3-0.3-1-0.5-2.1-0.5c-3.4,0-6.1,1.9-8.2,5.6c-1.1,2.1-2,4.9-2.8,8.7H166	L167.1,1z"/><path fill="#BF2D16" d="M213,4.1V0.8l15.7-0.7l-0.1,22.1c1.7-2.2,3.5-3.8,5.4-4.6c1.8-0.8,3.7-1.3,5.6-1.3c4.6,0,7.7,1.6,9.3,4.9	c0.9,1.6,1.3,4.3,1.3,7.9v13c0,0.9,0.2,1.4,0.5,1.7c0.3,0.3,1,0.5,2.1,0.5l2.4,0.1v3.2h-19.5v-3.2l2.1-0.1c1.1,0,1.7-0.2,2-0.5	c0.3-0.3,0.4-1,0.4-2.2V28.8c0-1.9-0.2-3.3-0.6-4.2c-0.7-1.6-2.1-2.5-4.2-2.5c-1.9,0-3.5,0.8-4.8,2.5c-1.3,1.7-1.9,3.9-1.9,6.5V42	c0,0.6,0.1,1.1,0.2,1.6c0.1,0.4,0.7,0.7,1.7,0.7l2.6,0.1v3.2h-19.8v-3.2h3.2c0.8,0,1.3-0.2,1.5-0.6c0.2-0.4,0.3-1,0.4-2	c0-0.8,0.1-1.4,0.1-1.6c0-0.3,0-0.8,0-1.6V9.2l-0.1-1.7c-0.1-1.3-0.3-2.2-0.5-2.6c-0.3-0.4-0.8-0.7-1.7-0.7L213,4.1z"/><path fill="#BF2D16" d="M263.9,20.4c3.5-3,7.8-4.5,12.6-4.5c5.1,0,9.3,1.6,12.6,4.8c3.3,3.2,5,7,5,11.5c0,5-1.8,9-5.4,11.9	c-3.6,2.9-7.8,4.4-12.5,4.4c-5,0-9.2-1.6-12.6-4.7c-3.4-3.2-5-7-5-11.5C258.5,27.3,260.3,23.4,263.9,20.4z M270.6,40.4	c1,3.3,3,4.9,5.8,4.9c2.7,0,4.6-1.7,5.6-5.2c0.6-2,0.9-4.7,0.9-7.9c0-3.2-0.3-5.7-0.9-7.7c-1.1-3.6-3-5.4-5.9-5.4	c-2.7,0-4.6,1.8-5.6,5.4c-0.5,1.9-0.8,4.5-0.8,7.8C269.7,35.8,270,38.5,270.6,40.4z"/><path fill="#BF2D16" d="M297.5,20.2v-3.3l14.2-0.7v9.4c1-2.8,2.4-5,4.1-6.8c1.7-1.7,4-2.6,6.7-2.6c2.2,0,3.9,0.6,5.2,1.9	c1.3,1.3,1.9,2.8,1.9,4.5c0,1.5-0.5,2.8-1.5,3.8c-1,1-2.3,1.6-3.8,1.6c-1.5,0-2.7-0.5-3.6-1.4c-0.9-1-1.3-2.1-1.3-3.5	c0-0.7,0.1-1.3,0.4-1.7c0.2-0.4,0.6-0.9,1.1-1.4c-2,0.3-3.8,1.9-5.5,4.9s-2.6,8-2.6,15.1c0,1.8,0.1,3,0.3,3.4s0.8,0.7,1.7,0.7	l4.6,0.2v3.2h-21.3v-3.2h2.9c1,0,1.6-0.2,1.8-0.6c0.2-0.4,0.3-1.1,0.3-2.2V25.2c0-2-0.2-3.3-0.5-3.9c-0.3-0.6-1.1-1-2.4-1.1H297.5z	"/><path fill="#BF2D16" d="M331.3,16.9l15.1-0.6v6.4c1.2-1.9,2.8-3.4,4.7-4.6c1.9-1.2,4.1-1.8,6.6-1.8c1.5,0,3,0.3,4.6,0.9	c1.6,0.6,2.9,1.5,3.9,2.8c0.9,1.1,1.5,2.2,1.8,3.4c0.3,1.2,0.5,2.9,0.5,5.2v13.5l0.1,1.1c0,0.4,0.2,0.6,0.5,0.8	c0.3,0.2,1,0.3,2.1,0.3l2.2,0.1v3.1h-19.5v-3.1c2,0,3.2-0.2,3.8-0.4c0.5-0.2,0.8-0.9,0.8-1.9V29.5l-0.1-2.7	c-0.1-1.6-0.5-2.7-1.4-3.5c-0.9-0.8-2-1.2-3.4-1.2c-1.6,0-3.1,0.7-4.4,2c-1.6,1.7-2.4,4.2-2.4,7.7l-0.1,10.3c0,0.6,0.1,1.2,0.3,1.6	s0.7,0.6,1.5,0.7l2.7,0.1v3.1h-19.7v-3.1l2.2-0.1c1.3-0.1,2.1-0.3,2.5-0.6c0.3-0.3,0.5-0.9,0.5-1.7V27.5v-3.3	c0-1.3-0.2-2.4-0.5-3.1s-1.4-1.1-3.2-1.1h-1.6V16.9z"/><path fill="#BF2D16" d="M381,20.7c3-3.2,7.3-4.8,12.9-4.8c4.8,0,8.7,1.5,11.5,4.4c2.8,3,4.1,7.1,4.1,12.4h-21.9	c0,2.7,0.4,5,1.1,6.7c1.5,3.3,4.2,5,8.1,5c2.5,0,4.6-0.9,6.4-2.7c1-1,2.1-2.6,3.3-4.7l2.9,1.3l-0.6,1.3c-1.2,2.7-3,4.8-5.4,6.5	c-2.4,1.6-5.7,2.5-9.8,2.5c-4.8,0-8.8-1.3-12.2-4c-3.4-2.7-5-6.7-5-12.1C376.5,27.8,378,23.9,381,20.7z M397,29.4	c1,0,1.6-0.1,2-0.4c0.3-0.2,0.5-0.9,0.5-1.9c0-2-0.3-3.6-0.9-4.9c-0.9-2.1-2.4-3.1-4.4-3.1c-2.3,0-4,1.1-5,3.3	c-1,2.2-1.5,4.5-1.5,7H397z"/><path fill="#BF2D16" d="M439,32.7c2.6-1.1,5.4-2,8.2-2.6c2.8-0.6,5.1-1.1,6.7-1.3v-1.9l-0.1-2.6c-0.2-2.4-1-3.9-2.3-4.5	c-0.8-0.4-2-0.5-3.5-0.5c-1.7,0.1-2.9,0.3-3.6,0.6c-0.8,0.3-1.1,0.8-1.1,1.3c0,0.1,0,0.2,0.1,0.3c0.1,0.1,0.1,0.2,0.2,0.3l0.8,1.1	c0.2,0.2,0.3,0.5,0.4,0.8c0.1,0.3,0.1,0.6,0.1,1c0,1-0.4,2-1.3,2.9c-0.8,0.9-2.2,1.3-3.9,1.3c-1.4,0-2.6-0.4-3.7-1.2	c-1-0.8-1.6-1.9-1.6-3.3c0-2.9,1.5-5.1,4.4-6.5c2.9-1.4,6.4-2.1,10.5-2.1c6.4,0,10.6,1.4,12.8,4.2c1.2,1.5,1.8,3.9,1.8,7v12.3	c0,1.2,0.1,2.1,0.2,2.6c0.3,0.9,0.8,1.3,1.6,1.3c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.4-0.2,0.6-0.3l0.7-0.4c0.1,0,0.3-0.1,0.5-0.2	c0.3,0,0.5,0.1,0.7,0.3c0.2,0.2,0.3,0.5,0.3,0.8c0,0.8-0.7,1.9-2,3.1c-1.4,1.3-3,1.9-5,1.9c-1.6,0-3.1-0.4-4.3-1.2	c-1.3-0.8-2.1-1.9-2.5-3.3c-1.3,1.2-3,2.2-5.2,3.2c-2.2,0.9-4.7,1.4-7.4,1.4c-2.2,0-4-0.3-5.5-0.9c-2.9-1.2-4.4-3.3-4.4-6.5	C432.7,37.4,434.8,34.6,439,32.7z M453.1,40.1c0.5-1.6,0.7-4.2,0.7-8c-3.9,0.8-6.4,1.6-7.6,2.3c-1.9,1-2.8,2.7-2.8,5	c0,1.1,0.2,2.1,0.5,2.8c0.7,1.4,1.9,2,3.7,2C450.4,44.2,452.2,42.8,453.1,40.1z"/><path fill="#BF2D16" d="M471.4,16.9l15.1-0.6v6.4c1.2-1.9,2.8-3.4,4.7-4.6c1.9-1.2,4.1-1.8,6.6-1.8c1.5,0,3,0.3,4.6,0.9	c1.6,0.6,2.9,1.5,3.9,2.8c0.9,1.1,1.5,2.2,1.8,3.4c0.3,1.2,0.5,2.9,0.5,5.2v13.5l0.1,1.1c0,0.4,0.2,0.6,0.5,0.8	c0.3,0.2,1,0.3,2.1,0.3l2.2,0.1v3.1h-19.5v-3.1c2,0,3.2-0.2,3.8-0.4c0.5-0.2,0.8-0.9,0.8-1.9V29.5l-0.1-2.7	c-0.1-1.6-0.5-2.7-1.4-3.5c-0.9-0.8-2-1.2-3.4-1.2c-1.6,0-3.1,0.7-4.4,2c-1.6,1.7-2.4,4.2-2.4,7.7l-0.1,10.3c0,0.6,0.1,1.2,0.3,1.6	s0.7,0.6,1.5,0.7l2.7,0.1v3.1h-19.7v-3.1l2.2-0.1c1.3-0.1,2.1-0.3,2.5-0.6c0.3-0.3,0.5-0.9,0.5-1.7V27.5v-3.3	c0-1.3-0.2-2.4-0.5-3.1c-0.3-0.7-1.4-1.1-3.2-1.1h-1.6V16.9z"/><path fill="#BF2D16" d="M521.1,21.3c2.7-3.3,6.4-5,11-5c1.7,0,3.3,0.3,4.7,0.8c1,0.4,1.8,0.8,2.4,1.3c0.9,0.8,1.7,1.5,2.3,2.3	l0-14.1c0-0.9-0.2-1.5-0.7-2c-0.4-0.5-1.3-0.7-2.6-0.7h-3V0.7l16.3-0.6v41.1c0,0.8,0.1,1.4,0.3,2c0.2,0.6,1,1,2.3,1.1l3,0.1v3.1	L542,48.1l0-5.4c-1.4,2-2.9,3.5-4.7,4.5c-1.8,1-3.8,1.5-6.1,1.5c-4.4,0-7.9-1.6-10.4-4.7c-2.5-3.2-3.8-6.8-3.8-11.1	C517,28.5,518.3,24.7,521.1,21.3z M539.7,40.8c1.2-2.2,1.8-5.1,1.8-8.6c0-2.5-0.3-4.6-0.9-6.5c-1.1-3.4-3.1-5.2-5.9-5.2	c-2.7,0-4.5,1.7-5.6,5c-0.7,2-1,4.5-1,7.2c0,2.5,0.3,4.7,0.9,6.5c1.1,3.2,2.9,4.8,5.5,4.8C536.7,44.1,538.4,43,539.7,40.8z"/><path fill="#BF2D16" d="M577.7,44.1c1.6,0,2.5,0,2.9,0c0.3,0,0.8,0,1.3,0c1-0.1,1.7-0.3,2.1-0.7c0.4-0.4,0.5-1.2,0.5-2.2V7.8	c0-1.7-0.5-2.7-1.5-3.1c-0.5-0.1-1.2-0.2-2.1-0.3l-3.2-0.1V1h22.9l6.1,0.2c6.4,0.2,11.5,2.2,15.4,6.2c4,4.1,6,9.7,6,16.7	c0,4.6-0.7,8.4-2.1,11.4c-1.4,3-3.3,5.4-5.6,7.3c-2.4,2-4.9,3.3-7.6,3.9c-2.7,0.6-6.4,0.9-11,0.9h-24V44.1z M596.9,43.3	c0.5,0.6,2,0.9,4.3,0.9c4.2,0,7.4-1,9.5-2.9c3.3-3,5-8.6,5-16.8c0-8.2-1.3-13.6-3.8-16.3c-2.5-2.6-6-4-10.3-4	c-2.3,0-3.7,0.2-4.4,0.7c-0.7,0.5-1,1.3-1,2.4v32.3C596.1,41.6,596.4,42.8,596.9,43.3z"/><path fill="#BF2D16" d="M632.5,20.1v-3.2l15.5-0.7v25.3c0,0.7,0.1,1.3,0.2,1.9c0.2,0.6,0.9,0.9,2.4,1l2.3,0.1v3.1h-20v-3.2h2.3	c1.2,0,2-0.2,2.3-0.5c0.3-0.3,0.5-1.1,0.5-2.3V26.7l-0.1-3.6c0-1.1-0.2-1.8-0.6-2.2c-0.3-0.4-1-0.6-2-0.7L632.5,20.1z M638.4,2	c0.9-1.2,2.4-1.9,4.4-1.9c1.7,0,3,0.6,4.1,1.7c1,1.1,1.5,2.4,1.5,3.9c0,1.5-0.5,2.8-1.6,3.9c-1.1,1.1-2.5,1.7-4.2,1.7	c-1.5,0-2.8-0.6-3.9-1.7c-1.1-1.1-1.7-2.4-1.7-3.8C637,4.5,637.5,3.2,638.4,2z"/><path fill="#BF2D16" d="M657.5,47.9l-0.3-11.5h2.9c1.3,2.6,2.9,4.7,4.7,6.4c1.8,1.7,4.2,2.5,7.1,2.5c1.5,0,2.8-0.3,3.9-0.9	c1.1-0.6,1.7-1.5,1.7-2.9c0-1.1-0.4-2-1.2-2.7c-0.8-0.6-2-1.1-3.6-1.5l-5.6-1.2c-2.6-0.6-4.9-1.6-6.7-3.1c-1.8-1.5-2.7-3.7-2.7-6.6	c0-3.4,1.2-6.1,3.6-7.9c2.4-1.8,5.4-2.7,8.8-2.7c1.5,0,3,0.2,4.3,0.6c1.3,0.4,2.6,0.9,3.8,1.6l2.5-1.6h2.6l0.3,10.3h-2.9	c-1.3-2.3-2.8-4.1-4.5-5.5c-1.7-1.4-3.7-2.1-5.9-2.1c-1.8,0-3.2,0.4-4.2,1.2c-1,0.8-1.5,1.7-1.5,2.7c0,1,0.5,1.8,1.5,2.4	c0.6,0.3,1.7,0.7,3.3,1.1l4.7,1.1c3.3,0.8,5.7,1.6,7.2,2.6c2.5,1.7,3.8,4.2,3.8,7.4c0,3.3-1.3,5.9-3.8,7.9c-2.5,2-5.7,3-9.5,3	c-1.5,0-3.1-0.2-4.7-0.6c-1.6-0.4-3.1-0.9-4.5-1.7l-2.5,1.6H657.5z"/><path fill="#BF2D16" d="M688.7,17.4c3.6-0.5,6.1-1.9,7.5-4c1.4-2.2,2.4-5.3,3.2-9.4h4.2v13h8.6v3.9h-8.6v18.7	c0,1.1,0.1,1.9,0.3,2.5c0.4,0.9,1.1,1.4,2.2,1.4c1.6,0,2.7-1,3.4-3.1c0.4-1.1,0.6-2.7,0.7-4.7h3.3v0.8c0,1.3-0.2,2.6-0.5,3.9	c-0.5,2.3-1.5,4.1-2.9,5.4c-1,1-2.2,1.7-3.6,2.1c-1.4,0.4-2.8,0.6-4.3,0.6c-4.1,0-6.7-1.4-7.9-4.1c-0.7-1.7-1.1-5.3-1.1-10.6v-13	h-4.6V17.4z"/><path fill="#BF2D16" d="M716.2,20.2v-3.3l14.2-0.7v9.4c1-2.8,2.4-5,4.1-6.8c1.7-1.7,4-2.6,6.7-2.6c2.2,0,3.9,0.6,5.2,1.9	c1.3,1.3,1.9,2.8,1.9,4.5c0,1.5-0.5,2.8-1.5,3.8c-1,1-2.3,1.6-3.8,1.6c-1.5,0-2.7-0.5-3.6-1.4c-0.9-1-1.3-2.1-1.3-3.5	c0-0.7,0.1-1.3,0.4-1.7c0.2-0.4,0.6-0.9,1.1-1.4c-2,0.3-3.8,1.9-5.5,4.9c-1.7,3-2.6,8-2.6,15.1c0,1.8,0.1,3,0.3,3.4	c0.2,0.5,0.8,0.7,1.7,0.7l4.6,0.2v3.2h-21.3v-3.2h2.9c1,0,1.6-0.2,1.8-0.6c0.2-0.4,0.3-1.1,0.3-2.2V25.2c0-2-0.2-3.3-0.5-3.9	c-0.3-0.6-1.1-1-2.4-1.1H716.2z"/><path fill="#BF2D16" d="M750.4,20.1v-3.2l15.5-0.7v25.3c0,0.7,0.1,1.3,0.2,1.9c0.2,0.6,0.9,0.9,2.4,1l2.3,0.1v3.1h-20v-3.2h2.3	c1.2,0,2-0.2,2.3-0.5c0.3-0.3,0.5-1.1,0.5-2.3V26.7l-0.1-3.6c0-1.1-0.2-1.8-0.6-2.2c-0.3-0.4-1-0.6-2-0.7L750.4,20.1z M756.3,2	c0.9-1.2,2.4-1.9,4.4-1.9c1.7,0,3,0.6,4.1,1.7c1,1.1,1.5,2.4,1.5,3.9c0,1.5-0.5,2.8-1.6,3.9c-1.1,1.1-2.5,1.7-4.2,1.7	c-1.5,0-2.8-0.6-3.9-1.7c-1.1-1.1-1.7-2.4-1.7-3.8C754.9,4.5,755.4,3.2,756.3,2z"/><path fill="#BF2D16" d="M779.8,20.7c3.4-3.2,7.8-4.8,13.3-4.8c3.8,0,6.9,0.8,9.4,2.3c2.5,1.5,3.7,3.6,3.7,6.4	c0,1.7-0.6,3.1-1.7,4.1c-1.1,1-2.5,1.6-4,1.6c-1.3,0-2.6-0.4-3.7-1.3c-1.1-0.9-1.7-2-1.7-3.5c0-1,0.3-2,1-2.9c0.7-0.9,1-1.5,1-1.7	c0-0.6-0.4-1-1.2-1.3c-0.8-0.3-1.6-0.5-2.5-0.5c-3,0-5.2,1.7-6.5,5c-0.8,2.1-1.2,4.6-1.2,7.5c0,3.6,0.7,6.6,2,9	c1.3,2.4,3.5,3.6,6.4,3.6c2.4,0,4.3-0.7,5.9-2.1c1.5-1.4,2.8-3.3,3.6-5.8l3.1,1c-0.5,2.2-1.6,4.3-3.2,6.2c-2.7,3.4-6.4,5-11.1,5	c-5.6,0-10-1.5-13.2-4.4c-3.2-3-4.8-6.8-4.8-11.6C774.7,27.9,776.4,23.9,779.8,20.7z"/><path fill="#BF2D16" d="M810.3,17.4c3.6-0.5,6.1-1.9,7.5-4c1.4-2.2,2.4-5.3,3.2-9.4h4.2v13h8.6v3.9h-8.6v18.7	c0,1.1,0.1,1.9,0.3,2.5c0.4,0.9,1.1,1.4,2.2,1.4c1.6,0,2.7-1,3.4-3.1c0.4-1.1,0.6-2.7,0.7-4.7h3.3v0.8c0,1.3-0.2,2.6-0.5,3.9	c-0.5,2.3-1.5,4.1-2.9,5.4c-1,1-2.2,1.7-3.6,2.1c-1.4,0.4-2.8,0.6-4.3,0.6c-4.1,0-6.7-1.4-7.9-4.1c-0.7-1.7-1.1-5.3-1.1-10.6v-13	h-4.6V17.4z"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.thornegazette.co.uk/news"  title="News" >News</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/politics"  title="Politics" >Politics</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/business"  title="Business" >Business</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/sport/rugby"  title="Rugby Union" >Rugby Union</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.thornegazette.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=493"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9578928&amp;d=/2.5811/2.36091/2.36082';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Should I renew my EHIC card or will Brexit make it invalid?</h1>
                
            <div class="lead-video article__lead-video">
                				            				

 <div class="brightcove-video">
 	<video id="video"
 	data-autoplay="true"
 	data-account="2128085001"
 	data-player="009c17df-443d-433d-8a94-cff569898607"
 	data-embed="default"
 	data-video-id="ref:5990038466001"
	muted="false"
 	preload playsinline controls
 	class="video-js brightcove-video__embed"></video>
 </div>

<p class="brightcove-video__error-message" hidden>Sorry, we're having problems with our video player at the moment, but are working to fix it as soon as we can</p>
<p class="brightcove-video__waiting-message" hidden>Waiting for Video...</p>


<script src="//players.brightcove.net/2128085001/009c17df-443d-433d-8a94-cff569898607_default/index.min.js"></script>
	<script src="/assets/script/minified/jpdna.brightcove-video-min.js??v=493"></script>
<script>
	BRIGHTCOVE.createBrightcovePlayerInstance("video");
	
	if(jpdna.wurfl.isIphone) {
		$(".video-js").addClass("isIphone");
	}
</script>

            </div>
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Gemma Jimmison" rel="author">
		                		                    <a href="https://www.thornegazette.co.uk/author/gemma.jimmison1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Gemma Jimmison</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:gemma.jimmison@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Wednesday 06 February 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">13:07</span>

		            		        </time>

		        		            <time class="article-meta__timestamp-item" datetime="Wed Feb 06 16:03:25 GMT 2019">
		                <span class="article-meta__timestamp-label">Updated:</span>
		                <span class="article-meta__timestamp-time">16:03</span>
		                <span class="article-meta__timestamp-date">Wednesday 06 February 2019</span>
		            </time>
		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=493"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=493"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thornegazette.co.uk%2Fnews%2Fpolitics%2Fshould-i-renew-my-ehic-card-or-will-brexit-make-it-invalid-1-9578928"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.thornegazette.co.uk/news/politics/should-i-renew-my-ehic-card-or-will-brexit-make-it-invalid-1-9578928">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Should+I+renew+my+EHIC+card+or+will+Brexit+make+it+invalid%3F&url=https%3A%2F%2Fwww.thornegazette.co.uk%2Fnews%2Fpolitics%2Fshould-i-renew-my-ehic-card-or-will-brexit-make-it-invalid-1-9578928"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Should I renew my EHIC card or will Brexit make it invalid?"
	data-share-link="https://www.thornegazette.co.uk/news/politics/should-i-renew-my-ehic-card-or-will-brexit-make-it-invalid-1-9578928">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Should I renew my EHIC card or will Brexit make it invalid?&body=https://www.thornegazette.co.uk/news/politics/should-i-renew-my-ehic-card-or-will-brexit-make-it-invalid-1-9578928"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Should I renew my EHIC card or will Brexit make it invalid?"
	data-email-body="https://www.thornegazette.co.uk/news/politics/should-i-renew-my-ehic-card-or-will-brexit-make-it-invalid-1-9578928">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9578928)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Q. I have received reminders to renew my&#160;EHIC&#160;111.</p></h3>

                <p><strong>Will there still be a reciprocal right to treatment whilst in other European countries if Brexit ever gets completed? Is it worth my while to pay to renew? If the arrangement would remain as is for a short period only would EHIC card holders be entitled to a refund?</strong></p><div class="p402_hide">    
<div id="1.9578927-0">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="Should I renew my EHIC card?" title="Should I renew my EHIC card?" data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.thornegazette.co.uk/webimage/1.9578927.1549458581!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">Should I renew my EHIC card?</h4>
            </figcaption>
            </figure>
</div>
</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>A. A European Health Insurance Card (EHIC) replaced the old E111 forms in 2005. At the minute, if we fall sick or get injured while visiting the EU, then we can access the same free or discounted medical care that is available to residents of that country. The EHIC proves your eligibility.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The first point that needs making is that European Health Insurance Cards are completely free. Nobody should be paying a penny. There's probably a number of firms out there that will provide the service for a fee, but the card itself does not cost anything. It's really straightforward to apply for an EHIC - simply visit <a href="http://www.ehic.org.uk">www.ehic.org.uk</a> and fill in the required details. </p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Read more: Five top tips to Brexit proof your holiday</p><p>Now back to the main issue, which is whether the card will still be valid after Brexit. </p><p>Regardless of the deal reached, the government will need to renegotiate the reciprocal healthcare arrangements. At the minute, a bill called Healthcare (International Arrangements) Bill is being passed through Parliament to help reach such an arrangement. It is important as the scheme provides healthcare for an estimated 190,000 UK expats living in the EU as well as 50 million UK residents who travel abroad to EEA countries each year</p><p>Until a new initiative is in place, you should check what the agreement is with the country you're visiting as EHIC may not be valid. Make sure you have travel insurance too (you really should have this anyway).</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The short answer is yes, you should renew your card. It won't cost anything and you've got it to hand if an agreement is reached within the next seven weeks. If it becomes invalid then it's no skin off your nose.</p><p>Do you have a Brexit-rleated question? Email gemma.jimmison@jpimedia.co.uk</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.thornegazette.co.uk/webimage/1.9579710.1549469009!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="There could be new rules for driving abroad after Brexit" />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.thornegazette.co.uk/webimage/1.9579710.1549469009!/image/image.jpg" class="teaser__image" alt="There could be new rules for driving abroad after Brexit" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.thornegazette.co.uk/lifestyle/all-you-need-to-know-about-international-driving-permits-1-9579711" class="article-suggested-teaser__heading js-ellipsize">
                        All you need to know about international driving permits
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.thornegazette.co.uk/lifestyle/all-you-need-to-know-about-international-driving-permits-1-9579711" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "THOR | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "THOR | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/thorne.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="thorne.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=493"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=493"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Doncaster miner&rsquo;s heartbreak over death of brother on picket line
				</h3>
			</div>
			<a href="https://www.thornegazette.co.uk/news/doncaster-miner-s-heartbreak-over-death-of-brother-on-picket-line-1-7141397" class="trending-stories-card__link-primary" title="Doncaster miner&rsquo;s heartbreak over death of brother on picket line">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						VIDEO - Doncaster torture victim: &lsquo;Eight hour attack was scariest experience of my life&rsquo;
				</h3>
			</div>
			<a href="https://www.thornegazette.co.uk/news/crime/video-doncaster-torture-victim-eight-hour-attack-was-scariest-experience-of-my-life-1-7489941" class="trending-stories-card__link-primary" title="VIDEO - Doncaster torture victim: &lsquo;Eight hour attack was scariest experience of my life&rsquo;">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						REVEALED: Doncaster&rsquo;s best and worst food hygiene ratings
				</h3>
			</div>
			<a href="https://www.thornegazette.co.uk/news/business/revealed-doncaster-s-best-and-worst-food-hygiene-ratings-1-7534827" class="trending-stories-card__link-primary" title="REVEALED: Doncaster&rsquo;s best and worst food hygiene ratings">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Morrison&rsquo;s creates rainbow rose for Valentine's Day to celebrate all love
				</h3>
			</div>
			<a href="https://www.thornegazette.co.uk/lifestyle/morrison-s-creates-rainbow-rose-for-valentine-s-day-to-celebrate-all-love-1-9578362" class="trending-stories-card__link-primary" title="Morrison&rsquo;s creates rainbow rose for Valentine's Day to celebrate all love">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						UK plans new safety certificate mark for when we leave EU
				</h3>
			</div>
			<a href="https://www.thornegazette.co.uk/news/uk-plans-new-safety-certificate-mark-for-when-we-leave-eu-1-9575323" class="trending-stories-card__link-primary" title="UK plans new safety certificate mark for when we leave EU">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=493"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=493"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=493"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-THORDISTGAZE-11237112";
	JP.currentPageName = "Politics".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=493"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=493"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/DonnyFP" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/donnyfreepress" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Thorne and District Gazette">More from Thorne and District Gazette</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.thornegazette.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://southyorkshirenewspapers.newsprints.co.uk/banr/THOR"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.thornegazette.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.thornegazette.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.thornegazette.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.thornegazette.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=TADG&utm_source=thorne-district-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=thornegazette.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=TADG&utm_source=thorne-district-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your- ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/NULL"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=493"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>